Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

ouverture assitée du coffre !


crai2
 Partager

Messages recommandés

bonjour,

 

ENCORE un probleme avec mon Q7 ca c'était arreté depuis un an mais la ca recommence systématiquement, je m'explique.

 

j'ai Q7 avus avec la fermeture de coffre assitée, en ce moment j'ouvre le coffre et quand j'appuie sur le bouton de fermeture rien ne se passe, je ferme donc le coffre à la main. Si de suite derrière j'ouvre et je ferme le coffre tout fonctionne parfaitement je l'ai fait jusqu'a 20 fois, ik suffit que je parte 10 minute je reviens j'ouvre et la... ca ne marche a nouveau plus. Il suffit que je referme une fois à la main pour que cela refonctionne de nouveau.

 

Quelqu'un à t il déjà eu ce probleme ? quelqu'un a peut etre une idée ? on dirait peut etre une histoire de relais ou un truc comme ca !!!

 

je l'avais signalé à audi l'année dernière et ils avaient soit disant flasher je sait plus quoi et ca re marchait depuis et la rebelotte...

Lien vers le commentaire
Partager sur d’autres sites

Je n'ai pas rencontré ce problème.Il se refermait mais ne s'enclenchait plus= changement du moteur de la gâche électrique sur le premier Q7. Je pense qu'en refermant manuellement tu réinitialises le BB.Après 10min, cela ne fonctionne plus car cela correspond à la tempo de coupure électrique du véhicule pour sauvegarde de la batterie (qui fonctionne pour l'éclairage, la radio....) et tu repars donc avec ton pbm ainsi de suite... Cela fait donc penser à un bug de programmation avec une mémoire "flash" subissant une RAZ avec la coupure électrique au bout de 10min ( laisse ta radio allumée et vois si cela correspond: dès qu'elle se coupe essaye de refermer le coffre.)

cdlt

Lien vers le commentaire
Partager sur d’autres sites

Le mien reste parfois ouvert plusieurs heures lorsque je suis au club avec mon chien.

Et il se referme dès que j'appuie sur le bouton.

Magique non ?

Lien vers le commentaire
Partager sur d’autres sites

Bonjour Crai2,

 

J'ai eu effectivement ce probleme.

 

Il s'agissait en fait d'une batterie faible. En effet, en cas de faible batterie, le Q7 maintient une petite réserve sur la batterie (le mécano m'a dit dans les 10%) pour pouvoir qd même démarrer et il coupe une grande partie des autres dispositif de la voiture... ont la fermeture électrique du coffre.

 

Je redémarrais la voiture et une fois la batterie rechargée, le coffre se refermait normalement.

 

Le garage m'a conseillé de changer la batterie, mais cela me semblait étrange. Finalement, après mainte recherche j'ai trouvé un accéssoire qui consommait la batterie en discontinu (le GPS !) et après avoir résolu ce pb. Je n'ai plus jamais eu de pb de batterie... ni de coffre qui ne se fermait pas.

 

J'avais par ailleurs maintenu la jauge de la batterie (qu'Audi avait fait disparaitre lors d'une vieille actalisation du MMI il y a 2 ans environ) ce qui me permettait de contrôler d'un peu plus près l'état de la batterie.

 

Regarde aussi de ce coté là au cas où .

 

Cdmnt

Modifié par Bob-M
Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

bonjour,

 

j'ai déposé mon véhicule chez AUDI jeudi, comme c'est un probleme aléatoire ils ont eu du mal à reproduire la chose mais c'est fait maintenant. Ils ont trouvé à la valise un contacteur de temporisation en défaut et ils me l'ont changé (18 € la pièce auquel il faut rajouter la main d'oeuvre) mais ce matin ils m'appellent pour me dire que la batterie est a plat et qu'elle ressort en défaut au testeur avec surement un élément de cassé dedans. J'avais eu des petits soucis l'hiver dernier déjà ou au bout d'une semaine de non utilisation j'étais à 10 % de la batterie, je m'etais dit qu'elle devait être fatiguée un peut mais cet été pas de soucis et la HS . tout ca ne serait il pas lié ....

donc batterie 225 € + 120€ de main d'oeuvre

Lien vers le commentaire
Partager sur d’autres sites

  • 2 mois plus tard...

bonjour,

 

j'ai déposé mon véhicule chez AUDI jeudi, comme c'est un probleme aléatoire ils ont eu du mal à reproduire la chose mais c'est fait maintenant. Ils ont trouvé à la valise un contacteur de temporisation en défaut et ils me l'ont changé (18 € la pièce auquel il faut rajouter la main d'oeuvre) mais ce matin ils m'appellent pour me dire que la batterie est a plat et qu'elle ressort en défaut au testeur avec surement un élément de cassé dedans. J'avais eu des petits soucis l'hiver dernier déjà ou au bout d'une semaine de non utilisation j'étais à 10 % de la batterie, je m'etais dit qu'elle devait être fatiguée un peut mais cet été pas de soucis et la HS . tout ca ne serait il pas lié ....

donc batterie 225 € + 120€ de main d'oeuvre

 

bon bah c'était pas le contacteur de temporisation, ils se sont donc mis a me changer les moteur d'ouverture !!!!! je vous laisse imaginer, degarnissage du pavillon changement des moteurs enfin la totale.... pris en charge 40% par AUDI piece et main d'oeuvre . Je recupère l BB et la CA MARCHE PAS !!! furax j'y retourne ils le reprennent et finissent enfin par trouver. c'est le contact dans la gache ou vient s'enclencher le coffre pour la fermeture, de temps en temps il ne donne pas l'information comme quoi le coffre est ouvert alors forcement la commande est inopérente et la micracle depuis 2 mois pas de soucis. Du coup ils ne m'ont pas fait payer ni les moteur ni la MO dessus et je les ai gardé.

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...