skieur

Utilisateur
  • Compteur de contenus

    14
  • Inscription

  • Dernière visite

À propos de skieur

  • Rang
    P'tit néophyte
  • Date de naissance 13/12/1976

Information de profil

  • Sexe
    Homme
  • Localisation
    annecy
  • Marque et modèle
    A4 allroad 3.0 tdi stronic 2009 A4 avant b7 3.0 tdi 233cv tiptro de 2006

Visiteurs récents du profil

313 visualisations du profil
  1. au final, changement de l'électrovanne et tout fonctionne parfaitement. ça coute juste 10 fois moins chers que de changer la boite entiere, environ 1500 euros.
  2. bonjour, la ref du kit pour la réparation électrovanne qui a solutionné le pb! sachant que celui ci aurait été mise en place en septembre 2015 (?) OB5398048C KIT REP (1K3B) prix 413.03 HT. pour ma part, ça fonctionne parfaitement bien.
  3. bonjour, me revoilà, et avec de bonnes nouvelles. apres de longues expertises, et tentatives de reprogrammation infructueuses, nous avons enfin trouvé la solution aux acoups et au compte tour qui fait le yoyo. Pour rappel, devis initial a plus de 14000 euros pour remplacer la boite. en septembre 2015, audi Allemagne (la maison mère) a envoyé une note concernant un probleme d'électrovanne. Ce qui a été effectué. pieces et MO pour environ 1300 euros. il s'agit en fait d'in kit réparation. et la voiture fonctionne a nouveau parfaitement. Ca valait le coup d'insister. Voila pour ma part, je suis tranquille, tout va super bien.
  4. toujours en attente de la réponse de vw france apres 7 mois d'immobilisation, et une 2eme expertise par audi. j'alimenterai ici les infos dés qu'ils se seront décidés à me donner une réponse
  5. bonjour claudePAU64, j'ai dernierement fait réalisé une expertise indépendante (chez audi) car j'ai une assurance juridique qui couvre ce genre de probleme. l'expertise m'a quand même couté 310 euros pour la mise a disposition d'un pont et d'un mécano avec un tourne visse dans la main et une lampe dans l'autre au taux horaire de 110 euros! bref, l'expert (tres pro) a envoyé le dossier a audi france, qui répond ne pas pouvoir déterminer la panne et son origine. et demande donc un retour dans leur atelier afin de tout démonter (pris en charge par mon assurance) et le remontage (à mes frais), et demande de pouvoir contacter l'ancien propriétaire!? ils font donc trainer trainer... pour peut etre m'avoir à l'usure. mais c'est sans compter que j'ai une autre voiture (une audi stronic qui marche bien), et une assurance juridique. j'ai déja contacté 2 propriétaires qui ont eu le même probleme et qui ont réussi à obtenir 91% de prise en charge constructeur. merci de me contacter en MP si vous avez le même problème car je compte bien aller jusqu'au tribunal... et ceci me permettrai de faire ressortir le défaut de fabrication. pour ma part, il ne s'agit pas d'une panne électronique, mais d'un défaut de résistance mécanique des pièces. mon véhicule ne roule plus depuis le mois de mars et j'attend toujours.
  6. avis d'expert 1, Audi doit prendre en charge 100% de la réparation, pour défaut de fabrication, courrier envoyé a audi france, a suivre...
  7. boite 170 000 km mais parfaitement entretenue dans le réseau tous les 60000km + une vidange a 140000km pour changement boitier mécatronic. le devis est tombé: 14 115 euros... à suivre
  8. pour ceux que ça intérressent... l'axe de transmission des roues avant a du jeu, +++, ça a impressionné les chef d'atelier semble t'il les embrayages seraient morts audi me propose de changer la boite, prix de la boite hors MO: 12700 euros ils m'expliquent que la prise en charge risque d'être nulle. A ce prix, ça vaut la peine de se battre un peu plan B: voir une société de réparation de boite auto spécialisée... sans compter: toit ouvrant et coffre (automatique aussi)sont défaillant!!!
  9. bonjour, "skieur", actuellement confronté... (boite hs prix de la boite 12700 euros hors MO) A4 allroad 3.0 tdi s tronic 2009 , 170000km mécatronic changé il y a un an a140000km pris en charge par audi mais ça ne fonctionne pas mieux merci
  10. bonjour, je possede une A4 allroad 3.0 de 2009 avec 173 000km. j'ai depuis 2 ans un probleme d'acoup important voire le moteur qui cale! remplacement pris en charge par audi il y a 40000 km du mécatronic suite a des messages d'erreurs! et j'ai toujours le meme probleme, a savoir les acoups et les vitesses D1 et R qui broutent!!! bref c penible! apres 3 controles par audi de ma boite à 150 euros l'unité pour me dire que tout allait bien et que si ca recommencait, il fallait changer la boite. je me suis decider à demander conseil au "petit garagiste" qui s'est avéré bien plus compétent; voiture sur le pont, et verdict... "cardant cassé" avec un jeu pas possible...ah!! et puis non, c'est ce qui le relie à la boite, du jamais vu... Donc, il faut changer la boite et j'ai rdv demain avec audi pour : le diagnostic ( que je connais deja), et faire un devis pour une demande de prise en charge. je précise que la voiture a été entretenue dans le réseau audi et la boite aussi. bref la bataille commence demain!! et j'ai deja échafaudé la trame qui va me permettre de sortir l'artillerie lourde;;; a suivre
  11. bonjour a tous, j'ai une a4 allroad 3.0 tdi et la vidange a été faite. MAIS, j'ai de gros problèmes d'acoups quand elle passe du 2 à 1, ou de D à 1, et ça patine en marche arriere. La concession audi jean lain m'a déja fait le diag 3 fois (3 fois 150 euros)., changement du mécatronic car mise en mode dégradé de manière aléatoire, et maintenant elle cale régulierement (super dangereux). quelqu'un aurait une idée sur la marche à suivre. audi me parle de changer la boite mais ne savent pas pourquoi.! Parfois ça fonctionne bien mais parfois c'est violent, reste de toute façon toujours un inconfort a basse vitesse... en comparaison a ma b7 3.0 qui à 240000km et qui tourne super bien, surtout la boite... bref je pense à l'embrayage, ou au convertisseur de couple. bref, je suis franchement décu un peu perdu, je pense que l'investigation de la panne vaut bien les 10000 euros d'audi. merci pour vos réponses...
  12. bonjour a tous, j'ai une a4 allroad 3.0 tdi et la vidange a été faite. MAIS, j'ai de gros problèmes d'acoups quand elle passe du 2 à 1, ou de D à 1, et ça patine en marche arriere. La concession audi jean lain m'a déja fait le diag 3 fois (3 fois 150 euros)., changement du mécatronic, et maintenant elle cale régulierement. quelqu'un aurait une idée sur la marche à suivre. audi me parle de changer la boite mais ne savent pas pourquoi.! bref je pense à l'embrayage, ou au convertisseur de couple. bref, je suis franchement décu. merci pour vos réponses...
  13. bonjour à tous, je possede depuis plus d'un an une b7 3.0 tdi 233 cv de 2006. tout à parfaitement fonctionné j'ai fait 40000km en un an et elle a 153000km aujourd'hui. sauf que cet hiver, le grand froid, (j'habite en montagne), et la pompe a carburant a laché...elle a été changée et depuis, ça fume énormément lorsque je la laisse au ralenti quelques minutes. l'horreur dans les bouchons... je ne sais pas si elle a le fap. en tout cas, pas de trou à l'accélération, pas de probleme de joint, pas de mayo, elle ne consomme pas d'huile, liquide de refroidissement ok, bref aucun signe, tout fonctionne tres bien, sauf cette maudite fumée blanche à bleue... qui disparait rapidement dés que je roule un peu plus dans les tours. à la valise, seul défaut, une bougie de préchauff HS, rien d'autre... si quelqu'un peu m'éclairer un peu plus... merci d'avance...
  14. bonjour a tous, je possede une a4 avant 2.0 tdi 140 de 2006, 135000km. depuis peu, de maniere tres aléatoire, le témoin de préchauffe ne s'allume pas, le démareur tourne mais le moteur ne démarre pas. parfois ça arrive une fois toutes les 50 démarrages, parfois de maniere plus rapprochée. apres un certains temps, plus rien, le moteur se lance et tout est parfait. passage chez audi plusieurs fois qui ne voit rien,mon garagiste qui me dit que tout fonctionne parfaitement et qu'aucune erreur n'a été enregistrée. il m'a donc parlé d'un probleme de relais, le relais 109. si quelqu'un connait son emplacement, j'en serai ravis. et si vous avez d'autres pistes que celle ci...