Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

nono657

Forumiste
  • Compteur de contenus

    392
  • Inscription

  • Dernière visite

À propos de nono657

  • Rang
    Forumiste junior
  • Date de naissance 06/03/1975

Information de profil

  • Sexe
    Homme
  • Prénom
    Arnaud
  • Localisation
    Strasbourg
  • Marque et modèle
    A4 cabriolet B7
  • Motorisation
    3.2 FSI

Visiteurs récents du profil

227 visualisations du profil
  1. nono657

    Nouveau cancer évacuation d'eau

    Normalement ils sont sous la batterie.
  2. nono657

    Probleme de capote

    quoiqu'il ensuit si le coffre capote retombe c'est que la pression ne reste pas dans le circuit
  3. nono657

    Probleme de capote

    A ta place je jetterai quand même un coup d'oeil au niveau des électrovannes qui sont avec le groupe électro hydraulique. si le coffre de capote ne tient pas en place c'est que soit les vernis perdent en pressions ou alors une électrovanne ne ferme pas bien.
  4. nono657

    Probleme de capote

    c'est quoi tout le reste ?
  5. nono657

    Probleme de capote

    Il faudrait peut être se pencher vers le groupe électro hydraulique qui commande la capote. Il se peut que le moteur électrique soit un peu fatigué ce qui fait qu'il n'arrive pas à faire monter en pression le circuit hydraulique dans les vérins. Il se peut aussi que ce soit la pompe hydraulique qui pourrait être usé et donc qui n'arriverait pas non plus à garder la pression dans le circuit.
  6. nono657

    Bientot la fin pour Etka 8

    En installant ETKA 8.1 il est encore possible de faire les mises à jour et pas encore besoin de mot de passe.
  7. nono657

    Renseignement sur A4b6

    c'est la version avec boite multitronic qui n'est pas fiable et non les tiptronic.
  8. Sur les cabriolets la pompe à essence est sous la banquette arrière coté droit.
  9. Bon. je viens de m'amuser à tester différent codage pour le 63 car soit je suis nul soit c'est introuvable sur le net. Donc j'avais en codage pour le 63 : 00005 Je suis reparti de 1 et finalement le bon codage c'est 00002. En codant en 2 la fenêtre du canal 126 qui était vide est maintenant rempli. Donc du coup tout fonctionne correctement !!!! Merci à toi Kilivinci pour tes conseils !!!!
  10. J'ai changé le faisceaux de l'assise du siège par un faisceaux de cabriolet avec siège électrique à mémoire pour faire plus simple qu'au lieu de tirer des câbles et rajouter des prises. Pour ce qui est des câbles du CAN confort et du câble qui va à la prise de diag qui partent de la prise rouge en dessous du siège, ils sont déjà présent car j'avais d'origine les sièges électriques (en plus j'ai vérifié au cas ou ) j'ai juste été obligé de tirer le câble qui part du 10/10 du module lève vitre et qui va au T10/10 rouge sous le siège (que j'avais d'ailleurs mal raccordé au début car rien ne fonctionnait).
  11. Sur les cabriolets le calculateur 36 ne gère pas la position enregistré pour le réglage en longueur ni pour le repose tête, c'est le calculateur d'aide d'entrée (73) qui s'en occupe. Pour ce qui est des rétroviseurs je ne trouve aucun canal qui gère les positions enregistrées. Je suis d'ailleurs en attente de réception de ceux ci pour faire aussi le test montage et réglage via mémoire.
  12. Apres vérification du faisceaux, il s'avère que j'avais bien un problème de connectique et c'est pour cela que le bouton de désactivation mémoire ne fonctionnait pas. J'avais placé le 10/T10 sur le 10/T12 qui est juste à coté. Maintenant cela fonctionne sauf le moteur de réglage en longueur et le moteur du repose tête malgré le fait qu'ils possèdent les 4 pins et que le faisceaux possède aussi les 4 fils. Ce qui est étrange, c'est que dans le canal 126 3 ème fenêtre en partant de la gauche du calculateur 63 (calculateur d'aide d'entrée conducteur) je suis censé voir une inscription que je ne vois pas. Comme ci mon calculateur aide d'entrée conducteur ne voyait pas le calculateur de mémoire de siège. Pourtant je n'ai aucun défaut au VCDS, je vois tout les calculateurs. Je dois avouer que je ne vois pas d'ou peut bien provenir mon problème. Si quelqu'un dans le forum possède une A4 B6/B7 cabriolet avec les sièges à mémoires je veux bien de son aide avec un petit logement VCDS de son calculateur 63.
  13. Bon après un petit coup de vcds, j'ai remarqué un truc étrange. En lisant le canal 1 dans les blocs de valeurs on peut tester chaque bouton du boitier ou l'on trouve les boutons mémoires, mémorisation et désactivation et ce qui est bizarre c'est que dans mon cas le bouton désactivation ne réponds pas. il est à 0 et même si j'appuie dessus il reste à 0 alors qu'il devrait passer à 1. Je pense que cela m'empêche de mémoriser quoi que ce soit. Je pense qu'il faut que je vérifie le câblage de la commande de mémoire dans la porte. tu en penses quoi KILIVINCI ?
  14. Donc prochain test à la réception du moteur d’inclinaison. Merci pour l’info !!
×