Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

jv52

Utilisateur
  • Compteur de contenus

    151
  • Inscription

  • Dernière visite

À propos de jv52

  • Rang
    Forumiste junior
  • Date de naissance 11/01/1977

Information de profil

  • Sexe
    Homme
  • Prénom
    José
  • Localisation
    Nogent
  • Marque et modèle
    Audi A5 sportback
  • Motorisation
    3.0 L v6 245 quattro

Visiteurs récents du profil

311 visualisations du profil
  1. clignotants du premier post commandés !!!
  2. moi ça fonctionne très bien et sans bouton
  3. Phase 2 à partir de 2013
  4. moi ce qui m' intéresserait à faire c'est ça également
  5. Pas d’erreur au tableau de bord ??
  6. Produit spéciale detailing tar and glue remover https://www.cleanyourcar.co.uk/valet-pro-citrus-tar-and-glue-remover https://www.maniac-auto.com/fr/degraissant/535-citrus-tar-and-glue-remover-500ml-5060220320130.html
  7. [09 – Cent. Elect.] [security Access - 16] [Adaptation - 10] -> Channel 66 changer en 111
  8. Bon j’ai réussi a codé mon ads via un nouveau câble que m’a vendu Gendy. ça marche nickel et sans avoir acheter le bouton . J’ai même mis le mode race ... Photos du rendu
  9. tu pourra nous poster une photo stp
  10. Personne n’a vu ce post ou personne ne peux répondre ? Envoyé de mon iPhone en utilisant Tapatalk
  11. jv52

    problème avec mon vcds

    dois je partir sur un officiel ou un chinois suffira amplement pour coder mon attelage ? quel cable ross-tech choisir ? 3 VIN ,10 VIN, OU FULL ? avez vous un code promo ?
  12. jv52

    problème avec mon vcds

    je l'ai acheté il y'a 2 ans et demi à une personne de mon entourage qui m'a dit que c'était une copie exact du câble de chez ross-tech . et que je pouvais le faire fonctionner avec le logiciel télécharger sur ross- tech . il a toujours fonctionné sur mon A4 , même quand je l'ai passé au 17.8.0 (logiciel ross-tech ). à l'achat de mon A5 je l'ai passé au 18.9.0 , et là plus rien . je crois qu'il n'accepte plus les nouvelles mises à jour . j'ai essayé de le repasser au 17.1.3 . mais rien n'y fait . je l'avais quand même payé 120 € pensez vous que mon câble est foutu ?

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...