Aller au contenu

k2apache

Utilisateur
  • Compteur de contenus

    311
  • Inscription

  • Dernière visite

À propos de k2apache

  • Rang
    Forumiste confirmé
  • Date de naissance 09/03/1963

Méthode de contact

  • Site internet (Personnel)

Information de profil

  • Sexe
    Homme
  • Localisation
    IdF ouest, la route ...et la montagne
  • Marque et modèle
    AUDI A8 AVUS V8 4.0 Tdi Décembre 2004
  1. La réponse est dans le lien ci-dessous: http://www.forum-auto.com/marques/audi/sujet13230.htm
  2. Bonjour, Après cinq années au volant d’une A8 Avus 4.0 Tdi 275cv de décembre 2004 (calandre double frame) qui a maintenant 150 000 km chaussée en 18’, j’envisage de la remplacer par une A8 Avus 4.2 FSI 350cv de mars 2009 (calandre single frame) totalisant 45 000 km chaussée en 19’. Pourriez-vous s’il vous plait me dire ce à quoi je dois m’attendre, V8 diesel versus V8 essence en terme: - d’agrément en conduite quotidienne, (Le couple est moindre sur la FSI que sur la Tdi mais la puissance est supérieure, qu’en pensez-vous?) - d’autonomie sur autoroute (Paris-Chamonix sans faire le
  3. Bonjour, Merci pour répobnses. Le filtre à air a été changé il y a 15000 km mais environ 1000 km avant que mon véhicule ne se mette en mode de fonctionnement dégradé un changement des tubulures d'aspiration a été effectué par Audi. La question que je me pose est: Un manque d'étancheité dans ces tubulures nouvellement changées ne peut-il pas être à l'origine d'un problème d'indicateur de température moteur trop faible et d'une éventuelle casse du débimètre. Voili voilou .....
  4. Bonjour à tous, Après avoir fait changer mes tubulures d’aspiration, je me suis aperçu que mon indicateur de température moteur met beaucoup plus de temps qu’au préalable pour atteindre les 90°. De la même façon, dès lors que je roule à vitesse stabilisée sur voie rapide ou autoroute, la température baisse de nouveau, voire même beaucoup par temps froid. Trois semaines après ce changement, mon véhicule s’est mis en mode de fonctionnement dégradé (safe-mode) avec le manque de puissance lié à ce mode. Les diagnostics en cours pourraient laisser apparaitre qu’il s’agit du débitmètre qui
  5. Bonjour à tous, Après avoir fait changer mes tubulures d’admission, je me suis aperçu que mon indicateur de température moteur met beaucoup plus de temps qu’au préalable pour atteindre les 90°. De la même façon, dès lors que je roule à vitesse stabilisée sur voie rapide ou autoroute, la température baisse de nouveau, voire même beaucoup par temps froid. Trois semaines après ce changement, mon véhicule s’est mis en mode de fonctionnement dégradé (safe-mode) avec le manque de puissance lié à ce mode. Les diagnostics en cours pourraient laisser apparaitre qu’il s’agit du débitmètre qui
  6. Bonjour, De mon humble avis, la pompe à eau n'a pas été changée ou alors remplacée par un modèle defectueux lors du changement de la courroie et c'est la défectuosité de celle-ci qui a causé l'usure ou la rupture prématurée de ta courroie de distribution. Si je peux te donner un conseil, fais jouer ta protection juridique (à moins que ta réparation soit encore sous garantie). Cela va donner lieu des expertises contradictoires, durer plusieurs mois mais le jeu en vaut la chandelle car si ton moteur est touché .... C'est alors hors de prix. Bon courage à toi.
  7. :coucou: Bonjour, Je reviens sur ce topic pour vous informer qu'à Chartres ils sont toujours aussi exceptionnels. L'histoire en bref. Après un mois passé à la montagne, dans des conditons météo difficile (froid, humidité, gel, neige, verglas ...) je rentre ce week-end sous des trombres d'eau. Sur l'autoroute, mon voyant d'ouverture du capot moteur s'allume au tableau de bord, puis clignote en fonction de l'intensité de la pluie. Arrivé chez moi, il est reste allumé en fonction du degré d'humidité. Le problème c'est que ce capot est protégé par la sécurité anti-effraction et donc dès que je
  8. :coucou: On demande Billeuz sur le forum ......
  9. k2apache

    audi A8?

    :coucou: Bonjour, Si ton problème a été déclenché par l'ouverture du capot moteur, avant toute chose essaye de nettoyer les contacteurs de fermeture du capot. Il y a trois jours, mon alarme s'est déclenchée sans raison apparente, à chaque fois que je l'arrêtais et verrouillais la voiture, au bout de trente secondes environ elle se redéclenchait. J'ai ouvert tous les ouvrants (portières, capots,coffre, trappe à essence), j'ai poussé à la main les deux contacteurs de fermeture du capot, j'ai repoussé le capot dessus, ai réouvert puis tout refermé, depuis plus aucun dysfontionnement. J'en con
  10. Bonjour, A mon avis, il est inutile de passer le vagcom avant d'avoir changé ta batterie... Pour moi, c'est elle qui est la cause de tous tes désagréments. Bon courage.
  11. :coucou: Bonjour, YSA tous sites confondus, j'évite, sauf en cas de nécessité. Avec mon ancienne A8, ils m'avaient facturés 160 € pour passer un diag à la valise, ne m'ont jamais remis le rapport de diag et m'avaient expliqués qu'il y avait trop de code défaut et qu'ils n'avaient pas eu lme temps de tous les regarder. Le plus drôle, c'est deux jours d'immobilisation du véhicule pour cela avec un véhicule de location loué chez eux à un terif exhorbitant. En résumé, il faut plutôt prendre le temps de se rendre à Chartres ou bien à Dreux.
  12. :coucou: Dans ma recherche d'acquisition, je viens de trouver entre Annecy et Annemasse un revendeur qui dispose de aujourd'hui de sept jeux neufs de ce type de jantes équipés Dunlop Wintersport à un prix défiant toute concurrence (- de mille euros) .... je pense m'arrêter chez lui en allant à Chamonix pour les faire monter sur mon A8 ... Je n'aurai donc pas besoin de te déranger mais te remercie tout de même de ta proposition. J'espère que ton séjour en allemagne s'est bien passé et que tu es satisfait de ces jantes. :coucou:
  13. k2apache

    BLUETOOTH

    :coucou: Bonjour, Dans ce cas, envoie un MP soit à Billeuz, soit à l'Electricien....
  14. J'ai eu la même interrogation jusqu'à ce que je voie sur le forum une réponse rassurante de l'Electricen, un Maître s'il en est... Il s'agit du chauffage stationnaire, donc, aucune inquiétude à avoir. les personnes avec ce symptômes ne manquent sur ce forum en cette saison. Ps: merci neoXian pour ta compassion 'autre topic'.
×
×
  • Créer...