Aller au contenu

Bricobrac

Utilisateur
  • Compteur de contenus

    180
  • Inscription

  • Dernière visite

À propos de Bricobrac

  • Rang
    Forumiste junior
  • Date de naissance 30/11/1974

Méthode de contact

Information de profil

  • Sexe
    Homme
  • Localisation
    Annecy / Nice
  • Marque et modèle
    A8 4.0 D3
  1. Salut, merci pour ta réponse, les ampoules sont toutes d'origine, j'ai posté mon message deux fois (je pensais que ça avait planté quand j'ai cliqué sur envoi, mais non..) . Je vais essayer avec le sous menu CAR dès que je retrouve un clavier MMI qui marche, celui que 'jai acheté n'est pas complètement compatible ( modèle 2005 + et il me faut un Becker 2003...) Merci en tout cas, Fabien
  2. Bonsoir, merci beaucoup pour les infos, j'ai vu que mon post s'était mis deux fois ( ça avait planté sur le navigateur quand j'ai mis le premier mais il est passé quand même...) Je vais essayer ça, il faut que je trouve un clavier MMI type Becker de 2003, pas évident, celui que j'ai acheté est pour els modèles 2005 et plus, il est compatible mais il a un bouton " name" au lieu de " net" et certaines fonctions renvoient une erreur du système.. argggg :) Merci beaucoup en tout cas :) A bientôt, Fabien
  3. Bonsoir à tous, ouh lala ça faisait longtemps :))) Je profite d'avoir enfin un peu de temps libre pour chercher une solution à un petit soucis sur mon A8 D3 4.0 TDI. Les plafonniers marchent nikel, mais quand je mets le contact, au lieu de s'éteindre complètement, ils restent allumés faiblement. SI je verrouille la voiture, ils s'éteignent bien.. J'ai cherché dans le MMI, RAS, et chez Audi le technicien a regardé et ne trouve rien sauf une erreur sur le boitier d'allumage auto des feux, il ne voit vraiment pas d'où ça pourrait bien venir (il m'a fait le calibrage Adaptive Cruis
  4. Bonsoir à tous, ça faisait looooongtemps ... :))) Je profite d'un petit séjour à l'hosto (qu'est ce qu'il ne faut pas faire pour avoir un peu de temps.. )pour chercher des infos sur un petit défaut sur mon A8 D3 4.0 TDI de 2004 ( l'ancienne a été vendue et roule toujours avec son nouveau proprio ... :) ) Voici le soucis : quand je démarre la voiture, les plafonniers commencent à s'éteindre, mais restent allumés faiblement, genre luminosité d'ambiance. Si je verrouille la voiture, ils s'éteignent parfaitement, les contacteurs portières sont ok également. Audi diagnostique un déf
  5. Bricobrac

    Help futur achat

    Salut, (ouh la ca faisait longtemps que je n'étais pas venu..).. La préparation téléphone c'est uniquement un bluetooth propriétaire avec le combiné dans la voiture ( téléphone 8w avec combiné sans fil dans l'accoudoir). Le radar, comme c'est écrit au dessus, pas de visualisation sur ces modèles là. Vérifie bien les points suivants par contre : - Bielettes de direction - Bras supérieurs de suspension - Amortisseurs pneumatiques - Moteur: enlever le cache et traquer toute fuite bizzare - Usure des pneumatiques surtout à l'intérieur ( passer la main avec un gant de protection sur
  6. Salut, as tu simplement vérifié les fusibles, en particulier celui du DSP BOse et de son ampli ?? A+ Fabien
  7. Bricobrac

    voyants allumés

    Salut, pour le frein à main électrique, une petite astuce pour "l'entretenir" : une fois par mois, mettre la voiture à l'arrêt, ne PAS enclencher le frein à main, et passer un bon coup de karcher entre les batons des jantes sur l'étrier. 9a va virer toute la poussière de plaquettes qui est aglutinée dans l'étrier et éviter qu'elle n'aille se faufiller de partout. En faisant ça, le frein à main électrique s'active répidement ( pas de bzzzzz mtoeur qui dure des plombes, ça serre pratiquement de suite) et quand ça s'allonge, un p'tit coupe de karcher et voilà ! POur le contrôle techn
  8. OUhhh laaaaa quel débat :)))) J'ai eu la chance de rouler dans de nombreux véhicules différents. Je suis pasé au diesel il y a un an, avec la 4.0 TDI. Avant, j'étais allergique aux boites auto et moteurs diesels. Puis, sur un coup de bol, j'ai trouvé une A8 4.0 TDI d'occase super entretenue a un prix très modique,j'ai essayé, j'ai choppé le virus, je me suis lancé et.. Je ne changerai plus, j'adore ! : ) Première petite remarque, les commentaires sur les injecteurs: on est pas en common rail ( sur la 4.0 en tout cas c'est sûr lol), mais en injecteurs pompe. Donc si y'a un soucis d'inj
  9. Bricobrac

    A Nicdep et slenk

    Salut, j'ai le Dension GAteway 500, il fonctionne avec IPhone / Ipod, a une entrée coaxiale et aussi USB, ça marche avec clefs USB et aussi les petits disques USB en 2.5 . %ais on se rend vite compte que la solution petit boitier de Pologne + Ipod occase, c'est largement mieux. Avec le Ipod on peut se balader dans les playlists, les artistes, les albums, en mode disque dur / USB, faut bien créer ses répertoires et ensuite chercher manuellement.. Par contre ayant changé de téléphone, me voilà bien embêté, ils n'auraient pas un boitier Bluetooth moins cher que celui de chez Audi lol
  10. Ah oui tout de suite ce serait bien plus agréable comme panne : )
  11. Salut, il n'y a pas de quoi, je suis assez curieux en fait de voir la pièce "faiblarde" de l'ensemble pour me faire un petit stock de pièces d'avance ( usiner les engrenages même spécifiques c'est pas grand chose quand on a les fraises mères dispo..) . Puis j'aimerai trouver la combine pour me faire les rétros qui s'ouvrent et se ferment avec le vérouillage par la télécommande, ou alors avec un simple accéléromètre et une temporisation d'une minute ou deux quand il n'y a plus de mouvement pour rabattre les rétros. A+ Fabien
  12. Aaaaah zut c'est dommage ça. MAis bon c'est vrai que la molette a un contact " mécanique" donc il faut trouver de quoi faire marcher ce qu'il y a derrière en électronique. BOn ben l'été prochain, démontage total de la molette et de la platine de commande pour essayer de trouver une astuce... que le Dieu Atmega soit avec moi lol !!! Cet hiver je fais les moules pour les encadrements en plastique gris afin de les faire en fibre SSG teintée argent foncé, j'espère que je ne me louperais pas... A++ et merci pour ton info, Fabien
  13. Salut, il peut être bloqué le moteur en rebranchant la prise sous le cache passager avant de portière à l'envers ou simplement faire une bourde: on ne branche JAMAIS un moteur en direct sur un mécanisme bloqué, ou alors on lui met un fusible équivalent à celui qui équipe le tableau )à fusible pour le moteur en question... IL ne faut pas hésiter à leur dire que le moteur tournait dans le vide avant leur intervention et qu'il n'est pas possible que le mtoeur soit cuit sauf erreur au remontage, mais qu'avant de brancher un tel moteur en direct ils auraient du te demander ton avis quan
  14. Bricobrac

    lave-phare sur A8

    Salut, sur mon 4.0 tdi c'est gauche, puis droite. IL faut actionner la manette pour le lave glace environ 3 secondes pour faire sortir els gicleurs de phares. celà est obligatoire pour les véhicules équipés d'ampoules au xenon, car elles ne chauffent pas et donc en hiver il se forme de la buée ou du givre en surface, et la neige reste collée dessus. D'ailleurs j'ai une durite qui s'est abîmée sur un gicleur et je perds le liquide lave phare par le gicleur avant droit (a moins que ce soit la pompe qui se soit démanchée sur le bocal ou pire le bocal abîmé..), démontage ce week en
  15. Bricobrac

    changement pneus

    Salut, ben c'est le gars de Silicom à Bézier qui m'a fait la remarque quand je suis passé en continental sport contact / asymétriques, je n'y avais pas vraiment pensé avant, permutation + croisement possible grâce aux asymétriques = quelques milliers de km supplémentaires( un grand UP à Siligom car me trouver une paire de boudins un samedi matin à 11h en urgence, fallait le faire quand même lol) .. A+ Fabien
×
×
  • Créer...