Helix83

Utilisateur
  • Compteur de contenus

    20
  • Inscription

  • Dernière visite

À propos de Helix83

  • Rang
    P'tit néophyte
  • Date de naissance 01/08/1966

Méthode de contact

  • Site internet (Personnel)

Information de profil

  • Sexe
    Homme
  • Prénom
    ERIC
  • Localisation
    TOULON
  • Marque et modèle
    A4 Avant 3.0 TDI Q
  • Motorisation
    3.0 TDI

Visiteurs récents du profil

167 visualisations du profil
  1. Bonjour Toro21, Je roule en B7 avant quattro auto 3.0L de 2005 comme vous tous. J'ai le même problème que Sosdep depuis quelques semaines. Le défaut est intermittent. En ce moment, ça marche mais ... Peux-tu préciser l'opération de reprogrammation ? A quoi sert-elle ? Qu'est ce qui nécessite d'être reprogrammé ? l'actuateur ? Pourquoi une seule programmation possible ? Désolé, beaucoup de questions ! Si tu as une photo de la zone de faiblesse du connecteur, je suis preneur pour commencer par cette vérification. Merci
  2. Salut à tous, Depuis quelque temps, ma clim met du temps à faire du froid (1 à 2 minutes). Ce qui sort des aérateurs ne ressemble pas vraiment à un frigo mais il y a du froid ! 1ère étape : rechargement de gaz chez Audi/VW. A l'issue le garagiste m'annonce que le compresseur est HS !! 2e étape : je réfléchis et décide de faire contrôler la voiture par un spécialiste. Il manquait 400 des 520 grammes de gaz. La voiture fait de nouveau du froid mais pas comme au premier jour. J'en suis à me demander si je n'ai pas été pris pour un pigeon par le 1er garagiste ! :colere: je n'ai rien trouvé d'équivalent à mon problème sur le forum. Avez-vous constaté une perte de perf dans vos A4 ? Des idées sur l'élément qui serait défectueux ? Info :A4 B7 3.0 TDI de fin 2005
  3. Bonsoir à vous tous, J'ai eu l'occasion d'essayer un S4 AVANT durant les fêtes de noël. J'ai été déçu. Je cherche encore les 344 CV :( Lourde de l'avant, je l'ai trouvé finalement moins agréable que mon TDI : un comble ! Je compte essayer un autre modèle pour voir si mon impression vient de celle que j'ai essayé, ou si c'est une généralité. Pour info, j'ai enfin roulé en RS6 : ça c'est de la voiture :hot: Par contre, la conso et les frais d'entretien m'ont décidé à attendre encore un peu pour goûter au V8. Pour patienter, je lis les forums à la recherche du modèle : nouvelle S4, S5 ? A+
  4. Bonjour à toi, l'audiste qui pense être devenu sourd ! Mais, non tu n'es pas le seul. J'ai rencontré le même problème l'année dernière. C'est le buzzeur qui était HS. Le remplacement m'a coûté un peu moins de 100 € (1 heure de MO + buzzeur à 15 €) si je me souviens bien. Je voulais le changer moi-même mais il faut démonter pas mal de chose à l'arrière gauche (garniture, joint de porte de coffre ...) ... c'est pas grave donc, et il y a une solution ! :coucou:
  5. ... c'est parce que ta femme a de tous petits pieds, avec de toutes petites chaussures ... qui coûtent super cher !! :bigthumbup: :bigthumbup: :bigthumbup: Alors pour se faire pardonner, elle fait des économies de carburant !! :malelovies:
  6. Bonsoir à tous, Je cherche à savoir quelles solutions s'offrent à nous lorsqu'on veut remplacer un RNS D d'une A6 de 2003 avec Bose ? Est-ce que les RNS E des A4 sont compatibles pour les A6 ? J'ai aperçu sur le net des autoradios GPS, bluetooth qui ressemblent à des RNS E sans que cela soit précisé : connaissez-vous ? http://www.import-electronique.fr/product.php?id_product=24 Merci de vos précisions A+
  7. Bonsoir aux amateurs de gros son, Je suis sur le point de vous rejoindre en S4 V8 (tiptro). Mon budget m'oblige à regarder du côté des années 2005 à 2007. Pouvez-vous me dire si la mécanique a évolué entre les premiers et derniers modèles ? Y a t-il des versions à éviter ? Faut-il privilégier un faible kilométrage ou un modèle récent (pas les 2 mon commandant !!) Merci et bonne route pour les fêtes :coucou:
  8. C'est effectivement pas dans la doct officielle mais dans les annonces que je consulte actuellement. <_<
  9. Bonsoir à tous les passionnés Je m'adresse aux possesseurs de S4 ou RS4. J'ai noté dans la documentation de ces belles machines que le vitrage était double sur certains modèles. Est-ce exact ? Est-ce que cela apporte vraiment un confort supplémentaire ? Est-ce Compatible du magnifique bruit du moteur ? :eldiablo: Amicalement :coucou:
  10. Faut pas croire, IRIDIUM, ton post est très utile, voire jubilatoire !! C'est une occasion de plus pour voir que l'on se moque souvent de nous. J' ai une A4 de fin 2005 avec un double DIN à cassette (concert 2 ?), je ne sais pas si la connectique est la même que toi. Je tourne depuis pas mal de temps autour de la solution PAROT sans arriver à me décider ... c'est peut-être le déclic :)
  11. Merci, Je vais voir ça et vous tiens au courant. :coucou:
  12. Bonsoir à tous, J'ai eu confirmation que le buzzer était à changer. :furious: C'est toujours mieux que d'avoir à tout changer ! Quelqu'un peut-il m'indiquer la référence du buzzer et son prix pour éventuellement le remplacer moi-même Il semble que la centrale de gestion se trouve à gauche sur mon modèle si quelqu'un peut confirmer. Merci
  13. Salut à tous, Je crois que la grippe A est passée par mon A4 :bleble: Depuis quelques mois, mon radar de recul faisait un son nasillard jusqu'à ce qu'il s'enroue complètement. Je voudrais atteindre le buzzer pour le tester et comprendre pourquoi il est silencieux. Je ne pense pas que cela vienne des capteurs ou du système, mais simplement du buzzer qui égaie nos marches à reculon de son super son très agréable :malelovies: Si quelqu'un peut m'aider à mettre la main dessus
  14. Depuis quelques mois, mon radar de recul émettait un son nasillard qui a fini par se transformer en grand SILENCE. Je conduis maintenant à la façon Jean ALESI ... pour ceux qui se souviennent :eldiablo: C'est nettement moins confortable et plus risqué pour son arrière train. :furious: Si quelqu'un peut me donner l'endroit où est placé le buzzer à l'arrière et comment l'atteindre, histoire que lui administrer un antibio. Merci
  15. Voulant tester un boitier additionnel, j'ai besoin de l'insérer dans le faisceau Rampe-calculateur, comme il se doit. Or je n'arrive pas à déconnecter le connecteur de la rampe. :furious: Il s'agit d'un 3.0 TDI. Quelqu'un peut-il me donner la recette avant que je fasse des bêtises ? Merci :rolleyes: