blaisor

Utilisateur
  • Compteur de contenus

    36
  • Inscription

  • Dernière visite

À propos de blaisor

  • Rang
    P'tit néophyte
  • Date de naissance 11/12/1961

Méthode de contact

  • Site internet (Personnel)

Information de profil

  • Sexe
    Homme
  • Localisation
    Monaco
  • Marque et modèle
    A6 C5 avant pack+ V6 2.4 tiptronic
  1. blaisor

    reniflard bouché

    Serait-il possible d'avoir une photo pour mieux comprendre ?
  2. Non, le V6 3.2 est vendu.
  3. Bonjour, Sur mon A6 2.4 de 1999, j'ai tenté l'ethanol à 50% : ras. Pour mon dernier plein, j'ai mis 100% de E85 : aucun voyant allumé, le fonctionnement du moteur est un peu plus souple et les reprises sont un peu meilleures. pour la conso, je dirais 1 litre de plus, mais ça dépend de l'utilisation. Aprés une nuit au garage, le démarrage demande une seconde de plus, sinon aprés aucun problème. Je précise que mon moteur a 204.000 kms, et que je n'ai pas installé de boitier flexfuel. l'économie est donc immédiate et trés importante (0.89 au lieu de 1,65 soit environ 45 euros qui restent dans ma poche à chaque plein !). Autre avantage, j'aime bcp l'odeur d'alcool qui se dégage surtout à froid. Quand même plus sympa que les bouffées de diesel enrichies de micro particules ! Voila, à vous autres de tenter l'expérience...
  4. Je pensais que sur les modèles Pack Plus, il y avait les barres de toit en alu ainsi que l'entourage des vitres latérales.
  5. blaisor

    Boulon antivol mort

    J'ai eu le meme pb : boulon antivol casse au niveau de l'empreinte. J'ai fait le tour de tous les garages de mon département, et aucun n'a réussi à le retirer... Quelle est la marque ou la forme du boulon ?
  6. Bonjour à tous, Je rencontre un problème sur mon A6 avant de 1999. L'ampoule phare H1 a une durée de vie trés courte, en efet elle grille au bout de quelques jours ! J'en suis à la 5e ampoule remplacée sur le même phare et je pense donc qu'il y a un probleme. En testant avec un voltmetre, je trouve 14 volts aux bornes de l'ampoule, moteur allumé : est-ce normal ? Ce probléme est-il connu ? Merci d'avance. Blaise
  7. Bonjour à tous, Je rencontre un problème sur mon A6 avant de 1999. L'ampoule phare H1 a une durée de vie trés courte, en efet elle grille au bout de quelques jours ! J'en suis à la 5e ampoule remplacée sur le même phare et je pense donc qu'il y a un probleme. En testant avec un voltmetre, je trouve 14 volts aux bornes de l'ampoule, moteur allumé : est-ce normal ? Ce probléme est-il connu ? Merci d'avance. Blaise
  8. En fait, il reste quand même 40.000 kms à faire... Ca fait reflechir. Faut-il en profiter pour changer d'autres pièces ?
  9. Bonjour à tous Mon Audi A6 C5 de mars 1999, moteur V6 2.4 tiptronic, a 202.000 kms. La courroie de distribution a été changée à 120.000 kms il y a 5 ans. Sur la documentation livrée avec le véhicule, il est spécifié un changement tous les 120.000 kms, mais pas d'intervalle de temps. Je dois donc changer à 240.000 kms, même si 5 ans ont passé ? Qu'en pensez-vous ?
  10. Effectivement, j'avais commencé avec un seul phare et j'ai allumé pour voir la différence entre les 2 phares, mais sans jamais démarrer le moteur. Arés avoir installé le 2e kit xenon, je n'ai toujours pas demarré le moteur, et la voiture est restée au garage pendant 10 jours. C'est aprés qu'elle n'a plus voulu demarrer. Vous en pensez quoi ?
  11. Bon et bien résultat : la voiture a du etre remorquée chez un garagiste independant le plus proche. Passage au banc diagnostic + reinitialisation. resultat : elle remarche parfaitement. Par contre, le garagiste n'a pas su m'expliquer clairement la cause de la panne (probleme electronique...). Maintenant, je n'ose pas reesayer d'intaller le kit xenon. C'etait un kit 55W (au lieu de 35w habituellement). Si l'un d'entre vous a une idée, sinon je risque de remettre mon Audi en panne dan mon garage...
  12. Bonjour à tous, Possédant une A6 2.4 C5 de 1999, j'ai installé un kit xenon en remplacement des lampes H1 d'origine. L'opération a été trés facile et les phares s'allument sans problème en mettant le contact, moteur à l'arret. Problème : à présent elle ne veut plus démarrer. Je mets le contact, tous les voyants s'allument sans message d'erreur sur tableau de bord, le demarreur se lance normalement mais le moteur ne demarre pas. Je précise que je n'avais pas deconnecté la batterie. J'ai remis les H1 d'origine mais le problème persiste. Quelqu'un aurait une idée ? Merci d'avance.
  13. Bonjour à tous, Possédant une A6 2.4 C5 de 1999, j'ai installé un kit xenon en remplacement des lampes H1 d'origine. L'opération a été trés facile et les phares s'allument sans problème en mettant le contact, moteur à l'arret. Problème : à présent elle ne veut plus démarrer. Je mets le contact, tous les voyants s'allument sans message d'erreur sur tableau de bord, le demarreur se lance normalement mais le moteur ne demarre pas. Je précise que je n'avais pas deconnecté la batterie. J'ai remis les H1 d'origine mais le problème persiste. Quelqu'un aurait une idée ? Merci d'avance.
  14. Pour ma part, j'ai utilisé les produits Gliptone il y a 2 mois. Le résultat est tres bon visuellement, par contre l'odeur est tres forte et persistante et ça ne sent pas bon du tout. Au lieu d'une odeur de cuir, c'est plutôt une odeur de detergent qui s'impregne sur les vetements de tous les passagers. Peut-etre ai-je trop mis de produit ? Que faire à présent pour supprimer cet odeur vraiement desagréable ? Merci d'avance