Aller au contenu

Momnoop

Utilisateur Novice
  • Compteur de contenus

    16
  • Inscription

  • Dernière visite

  • Jours gagnés

    1

À propos de Momnoop

  • Rang
    P'tit néophyte

Information de profil

  • Sexe
    Homme
  • Prénom
    Flo
  • Localisation
    Hautes Alpes
  • Marque et modèle
    Audi a6
  • Motorisation
    3.0 TDI quattro AVAN

Visiteurs récents du profil

95 visualisations du profil
  1. Bonjour à tous. Je créer un nouveau sujets car malgrés tout ce que j'ai pu lire et essayé. Je me pose encore beaucoup de question. Depuis que j'ai acheté mon audi a6 c6 de 2005 3.0 tdi 225cv . La boite patine pas mal en 1, 2 et 3. J'ai fait une vidange complète de la boite ( 13l + tamis ) Cela n'y a rien fait. J'ai donc voulu faire une remise à zero des embrayages. Avec la méthode trouvée sur le forum avec parcours d'adpatation et tout mais j'ai l'impression de pisser dans un violon.... Ce que je commence à me dire est que suivant les années, cela n'
  2. Alors, pour revenir aux nouvelles, En mode lift, aucune perte de pression En mode dynamique ou confort. Perte de pression total en 5h environ En mode cric et confort perte de pression total en 5h environ. Est ce que tout le monde peut s'accorder à dire que c'est bien mes boudin qui fuit ? Visuellement même en baissant le soufflet, je n'ai jamais réussià voir qq chose ... De plus je pense que c'est bon mais je ne retrouve pas la ref qui etait sur mon soufflet. Logiquement ça doit monter... Audi a6 c6 avant de 2005 3.0 tdi 225c
  3. On peut faire une vingtaine de feux je dirais avec un bidon, 15euros le bidon Pour le temps, entre 15 et 30 minutes par phare suivant l'état de l'optique. En tout cas je suis bien content que ça intéresse autant de monde cette affaire ! Je remettrais en message dans plusieurs moi pour faire un retour sur le temps que ça dure... Pour la questions sur les feux arrières. J'ai fait un essai maisle produit ne prenait pas. Soit parce que je n'ai poncé que trop rapidement et pas assez fort. Soir le plastique n'est pas le même. Je refait un essai rapidement...
  4. Merci. C'est une bonne idée en effet. Je fais mes test sur plusieurs jours. Là en mode lift elle ne perd pas le moindre millimètre.... je suis repassé en mode confort comme avant voir si le problème reviens, puis je testerai en mode cric...
  5. C'est interressant de pouvoir tout changer mais là, on fait une vingtaine de phare avec le kit donc c'est quand même moins chère et aucun démontage de face avant ou autre. D'ailleurs j'imagine que les lentilles doivent être collé. Ça doit etre un peu chiant à remplacer... En tout cas il me reste 1/3 du bison et j'ai fait 14 feux !
  6. De ce que m'as dit le carrossier de peinturevoiture.fr c'est sensé etre comme le traitement d'origine et donc durer dans le temps. Après il m'as dit aussi que si ça reviens. Un léger coup de ponçage et de produit et ça repars en 10 minutes Sinon il reste la solution de vernir apres tout ça
  7. Je viens de verifier et il fonctionne pour moi. Quelqu'un d'autre peut confirmer? Sinon tape dans aliexpress "kit phare polymerisation"
  8. C'est un espèce de mug chauffant, tout est fournis. Je rajoute le liens où j'ai acheté le miens dans le premier post
  9. Bonjour à tous, Je fais juste un petit retour sur un produit que je viens de testé pour refaire les feux, je sais qu'il existe beaucoup de méthode et astuce sur internet mais clairement, celle-ci détrône les autres. Avant sur d'autres voitures je ponçais les feux, de assez gros puis pour finir au 1500 ou 2000 à l'eau puis je polissais avec un polish special optique d'une bonne marque. Cependant au bout de 6 mois ça revenait et le résultat était bon mais sans plus. Là avec ce produit c'est la même méthode mais arrivé au 1200 voir 2000 à l'eau. Il faut bie
  10. Merci pour l'info. Mais j'ai quand même juste du mal à croire que des fois ça fuit en 5h et des fois pas du tout en 48h, c'est ça qui m'étonne. Je vais quand même faire le test en lift pour voir. J'ai pas pu faire le test avant car j'avais fait la connerie de remettre à zero les paramètres du correcteur d'assiette. J'ai donc du faire l'apprentissage des capteurs sauf qu'il fallait que je trouve une dalle bien plate sinon j'avais 3 cm d'écart entre avant droite et le reste... bref, de ce côté, c'est réglé. Et entre temps j'ai refait mes feux qui était dans un sale état
  11. Merci pour ton retour, j'ai déjà essayé en position dynamique et confort, le résultat était le même, je vais essayer en position lift du coup et je reviendrais ici faire part du résultat. Merci!
  12. Bonjour a tous, J'ai quelques petits trucs a faire sur ma nouvelle audi a6 3.0 tdi 309 000 km notamment bougie de préchauffage. Refaire les feux, etc... mais mon premier problème le plus urgent est sur mes suspensions. Lorsque que je la récupère apres 7h ou 8h à l'arrêt, l'arrière gauche est par terre. ( mais pas à chaque fois ). Dès que je démarre elle se remets à niveau et tout vas bien. Elle me fait ca depuis peu. J'ai donc enlevée le soufflet pour jeter un oeil mais on ne voit pas grand chose et aucun bruit suspect. J'ai fais un test act
  13. Merci ! J'ai plus voir ça ! Il fallait que j'aille sur la version pc, sur le site mobile c'était introuvable
  14. J'avoue je change régulièrement.... 😉 maintenant j'ai réussi à etre totalement satisfait du coup je me calme !
  15. C'était au moment où je me suis inscrit et j'ai voulu changer mais pas encore trouvé comment...
×
×
  • Créer...