Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Rechercher dans
  • Plus d’options…
Rechercher les résultats qui…
Rechercher les résultats dans…
Bienvenue

JM_First

Utilisateur
  • Compteur de contenus

    84
  • Inscription

  • Dernière visite

Tout ce qui a été posté par JM_First

  1. Bonsoir, Du nouveau de chez l'espagnol. Il est prêt à faire 30€ de remise aux membres du forum. J'attends confirmation et vous tiens au courant pour la procédure...
  2. Oui, je pense que le quad core est le bon compromis, et le témoignage de nos amis forumistes semble le confirmer. Bonne idée le tuner DAB. Je lui ai renvoyé un message en revenant à la charge pour une réduction "forum", avec le lien de la page. Espérons qu'il fera un geste. Je vous tiens au jus...
  3. Oui, je l'ai contacté pour diverses infos ce samedi, et ce matin j'avais la réponse. Le quad core est bien en 32GB Rom, 2GB ram sur Android 8.1 Il me confirme que la 4G est bien compatible en Europe. Pas de tuner FM. Il pourrait nous faire un prix, mais seulement si on se regroupe. Pas de remise pour le forum à titre individuel , du moins pour l'instant... S'il y en a qui sont intéressés? Je pense que je vais craquer.... @Avgan: Tu as pris quelle config toi?
  4. JM_First

    recherche un SQ5 allemagne ou pas..

    Lorsque je cherchais le mien, sur les photos, le cuir/alcantara ne me paraissait pas très joli. Au final, c'est ce que j'ai, et le rendu en réel est superbe. Le confort impeccable. A recommander!
  5. Bonjour, L’intérêt de ma question était si on pouvait avoir le son de la radio (par le mmi) et afficher le mode principal de la tablette (waze par exemple) tout en gardant le son de la radio. Donc, si j'ai bien compris, en appuyant sur le bouton radio du mmi, la radio est bien diffusée sur les HP et l'affichage de la tablette bascule sur l'environnement MMI. En appuyant sur l'écran, l'affichage rebascule sur l'environnement tablette, mais toujours avec le son radio. Si on veut remettre le son de Waze sur les HP, il faut appuyer sur le bouton média du mmi. C'est ça, j'ai bien compris? Oui, mais apparemment avec Android 8.1. Si je ne me trompe pas les vôtres sont en 6.0 non? Ceci étant, je ne suis pas sûr que ça apporte un gros plus... Y a t'il un intérêt à le prendre en Octa core, ou le Quad turbine suffisamment? Du coup, pour tourner sur Android 8.1, c'est peut-être nécessaire? A l'aide de mon plus bel espagnol, je vais le contacter pour plus d'info. Salut stéphane, si j'étais toi, j'attendrais le résultat du prochain match CO / ST avant de me faire une telle proposition. Non, je plaisante, j'étais justement à Toulouse cette semaine pour le boulot. Je n'hésiterais pas à te contacter en MP si j'y retourne, et que je ne craque pas avant... En tout cas, merci de la proposition
  6. Quand tu bascules sur la radio du mmi, l'affichage de l'écran bascule t'il automatiquement sur l'environnement mmi ou peux tu rester sur waze par exemple? Intéressant, mais il passe à 15€ au bout d'un an. J'ai bien envie d'y passer et de le commander chez l'espagnol. Personne n'a donc un avis sur ce revendeur? https://www.tradetec.es/en/audi/1079-gps-android-4g-lte-audi-q5-1025-screen-ref-tr2940.html#/47-procesador-quad_core/2-tdt-no
  7. Bonjour, J'ai trouvé ce revendeur espagnol. Il propose un modèle octa core + ANDROID 8.1 Sur le papier, ça a l'air intéressant.. Comme il est déjà en Europe, pas de frais de douane et j'imagine un peu plus facile à renvoyer en cas de retour garantie. Qu'est-ce vous en pensez? https://www.tradetec.es/en/audi/1079-gps-android-4g-lte-audi-q5-1025-screen-ref-tr2940.html#/47-procesador-quad_core/2-tdt-no
  8. JM_First

    problème s tronic sur q5 tdi 3,0

    Bonjour, Merci pour ce retour précis et détaillé J'ai ce problème et ça me casse les bonbons! J'ai d'ailleurs ouvert un topic à ce sujet, et @Clemdu0169 m'avait conseillé de faire reprogrammer la boite. Je suis assez d'accord sur l'idée. J'ai bien envie de la faire reprogrammer, mais c'est un peu loin de chez moi, et puis ça fait un quand même un budget, et sans être sûr du gain de fiabilité... Cependant tes propos vont me faire réfléchir. J'ai justement fait reprogrammé le mien, il y a 2 semaines. Bon, à la base je n'ai que le 2.0l, et il faut avouer que les 177cv théoriques sont un peu juste pour lancer les 1800kg, surtout avant un dépassement. Dans mon cas, je suis très satisfait du gain en couple et puissance et , normalement, sans passer les limites de fiabilité du véhicule. Du coup, je me dit que si docteur BVA tient compte de la courbe de puissance/couple pour reprogrammer la boite, ça ne peut être que mieux. J'ai fait un petit retour sur: A+
  9. JM_First

    problème s tronic sur q5 tdi 3,0

    Bonjour, Très intéressante cette conversation. En parlant de Docteur BVA, ils proposent une reprogrammation de la boite qui améliorerait la fiabilité et durée de vie. Vous y croyez? Quelqu'un a t'il un retour d'expérience?
  10. JM_First

    Sièges SQ5

    Je confirme
  11. JM_First

    Sièges SQ5

    Une fonction qui est prévue pour le désactiver temporairement est tout simplement de rappuyer sur l'accélérateur, l'extinction du voyant vert de l'ACC confirme la désactivation. Le système reprend la main dès qu'on relâche l'accélérateur. Prévu à la base pour les dépassements, ça peut éventuellement vous être utile. Je le fais sur route départementale lorsque le véhicule devant veut tourner à gauche et qu'il y a la place pour le contourner par la droite. Ça empêche le véhicule de ralentir. Pas forcément facile à appréhender, je l'avoue.
  12. JM_First

    Sièges SQ5

    Bonjour, Je ne comprends pas l'intérêt? Si tu n'as personne devant, le système se comporte comme un régulateur simple. C'est quand même beaucoup mieux que le véhicule ralentisse tout seul à l'approche d'un véhicule et s'adapte à sa vitesse, plutôt que de jouer sans cesse sur le réglage de la vitesse. J'ai cette option sur mon Q5, et je la trouve géniale. Je l'utilise même sur route départementale.
  13. Non, par contre il sortait 386 m.M pour 380 théoriques ... Oui, 23% de cv et 15% de couple en plus pour 400€ ( promo en cours), je suis pas mécontent Oui, surtout pour doubler à partir de 80 km/h. Avant on sentait les kilos (je plains les amis avec 143 cv). Maintenant, un coup sur le levier de la Stronic pour passer en S, on écrase le champignon, et bye, bye...
  14. Bonjour à tous, Hier, petite reprog chez Evotech 31 (merci @Steck31). Le petit plus couple/puissance est bienvenu pour bouger les 1800 kg le la bête. Accélération plus franches entre 1800 et 4000 tr/min. Comportement très appréciable en mode S de la Stronic. Très satisfait.
  15. JM_First

    Codage attelage

    Bonjour, En espérant que ça pourra t'aider. J'ai l'ACC avec calculateur 13 et l’attelage d'origine: Adresse 13: Régulation dist. (J428) Labels: Echec redir! No. pièce Log: 8R0 907 561 A Mat: 8R0 907 561 A Pièce: ACC3 H09 0100 No. de série: 00000000000000 Codage: 00F6B9 No. Atelier: WSC 06335 000 00000 VCID: 377C1340864D85FE7B-8062 Adresse 69: Remorque (J345) Labels:. 8K0-907-383.clb No. pièce Log: 8K0 907 383 D Mat: 8K0 907 383 D Pièce: Anhaenger H09 0100 Révision: 1G001001 No. de série: 00000180180873 Codage: 0109080000000000 No. Atelier: WSC 25397 000 00000 VCID: 356019489C4177EE69-8060 Log-WAUZZZ8RX.txt
  16. JM_First

    Installation HomeLink sur Q5

    Très bonne question et je n'ai malheureusement pas la réponse. As tu essayé de poser la question au fabriquant? https://www.homelink.com/contact
  17. JM_First

    Installation HomeLink sur Q5

    Bonjour, Tu parles sûrement de la version 7 du firmware. Dans la liste que j'ai jointe, les télécommandes a code tournant ne marchent qu'à partir de cette version. homelink_french.pdf
  18. Bonjour à tous. Depuis quelques temps, j'ai remarqué un dysfonctionnement sur ma Stronic: Véhicule arrêté en mode D, et donc rapport 1 sélectionné. Je lâche le frein et appuis légèrement sur l'accélérateur => le second rapport s'enclenche dès 1000 tr/min (voir vidéo). En mode S ce dysfonctionnement n’apparaît pas. La boite ne broute pas non plus. J'ai profité de la révision pour en parlé à mon concessionnaire. Le technicien est monté avec moi et a bien constaté le dysfonctionnement. A la récupération du véhicule, la secrétaire m'informe qu'ils n'ont constaté aucun défaut à la valise ni de TPI ouvert au niveau de la maison mère, et donc qu'ils ne peuvent rien faire de plus pour le moment. Sachant que mon véhicule est encore garantie concession, je lui ai expliqué ma vision des choses. J'ai parcouru le forum, en vain, à la recherche d'un problème similaire. Y a t'il quelqu'un qui aurait éventuellement un début d'explication, sachant que la vidange a été correctement faite à 60000km (82500 aujourd’hui), ils ont même vérifié la qualité de l'huile à la concession et elle est OK. Ne s'agit'il pas simplement d'un problème de réglage logiciel? Je suis preneur de toute info susceptible de faire avancer le chemele... schimeli... micheli... VIDEO0079.mp4
  19. Alors normal ou pas normal? J'suis un peu pommé là...
  20. Chez qui tu l'as faite reprogrammée?
  21. Tu parles bien du même symptôme (passage en seconde a 1000 tr/min en mode D, et pression "normale" sur l'accélérateur)?
  22. En mode S, et avec une légère pression sur l'accélérateur, aucun problème: VIDEO0083.mp4
  23. Oui mais ça n'a rien changé. Je suis bien au courant de l'influence de la pression sur l'accélérateur, et la seconde passe quelque fois au dessus de 1000 tr/min. Le probleme est que ça n'a pas l'air de répéter. Si j'essaye deux coup de suite de démarrer en appuyant un peu plus fort sur l'accélérateur, un coup la seconde va passer vers 1200, un coup à 1000. Si j'ecrase le champignon, il me semble qu'elle passe plus haut, mais il faudrait que je le re-teste. Moi qui suis automaticien (et donc l'esprit logique), je n'ai vraimment pas compris l'algorithme qu'on programmé les ingenieurs qui ont concu le soft de la boite.
×