Aller au contenu

yazid1021

Utilisateur
  • Compteur de contenus

    42
  • Inscription

  • Dernière visite

À propos de yazid1021

  • Rang
    P'tit néophyte

Message personnel

  • Citation
    2 sq5 valent mieux qu'1 SQ10

Information de profil

  • Sexe
    Homme
  • Prénom
    Jay
  • Localisation
    AMIENS
  • Marque et modèle
    audi SQ5 313
  • Motorisation
    3L V6 BITDI

Visiteurs récents du profil

245 visualisations du profil
  1. C'était bien le module adblue à changer.en insistant un peu par mail j'ai obtenu un avoir de 500e dans ma concession pour une future intervention.
  2. j'ai vu ça sur le même forum ,quelqu'un parle de ça suite à un pb adblue " Hello, Il m est arrivé la même mésaventure (pompe HS) pendant mes vacances. Mon A6 est de fin 2015 , v6 tdi 272, 80000 kms. AUDI prend en charge une très grosse partie de la réparation. Différence, je vis en Allemagne. Insistez tout de même auprès du service client. Parlez leur du rappel 23x6 et de la mise à jour SW concernant le scandale des émissions. Ce soft commande une injection augmentée d adblue. Par conséquent la pompe peut souffrir d une usure prématurée. Ce genre de mésaventures doit être p
  3. il y a de fortes chances que ce soit la pompe également. Si après remise à zero le voyant reviens c'est qu'il y a très certainement un problème physique et pas que logiciel.
  4. bon je reviens du diag Audi : verdict : module 8R0131969F à remplacer cout avec la MO 1082€ auquel tu rajoute 129€ de diag... le produit à du cristalliser et créer une breche dans le boitier ou dans le capuchon qui vient sur le boitier, du coup le capteur capte un pb de pression. j'ai rendez vous fin du mois je vais faire une demande de prise en charge totale ou partielle chez audi. Le concess à demandé mais bien sur audi france ne veut rien entendre.
  5. Salut Coucou, alors as tu roulé aujourd'hui avec? As tu toujours le message d'erreur? moi j'ai le voyant moteur qui s'allume toujours même après l'avoir effacé et ce souvent au bout de 20 à 50 kms. - le voyant adblue avec les 1000 kms ne s'affiche plus depuis environ 4 à 5 jours - j'ai remarquer aussi que dans un test qui s'appele "readiness" un truc comme ça j'ai des défaillances de tests au niveau échappements (je pense que c'est forcément lié) - je voulais savoir dans quel partie du VCDS vas tu pour tester la pompe et voir les valeurs pour les comparer au
  6. salut coucou, je me suis acheté un vcds je l'ai recu ce matin et j'ai apparement le même défaut que toi : 1 Code défaut trouvé: 11393 - Capteur de pression de réducteur P204B 00 [104] - Signal non plausible. Intermittent - Confirmé - Testé depuis RàZ mémoire je n'ai plus le message lié à l'adblue avec le kilométrage qui diminue ca fait environ 2 jours est ce que ça pourrait être éventuellement lié à du gazoil de mauvaise qualité?
  7. ok merci pour ton retour. Tu as le message avec le décompte des kilomètres? tu n'as pas peur de tomber en panne avec? et le fait de rouler est ce que ca peut abimer autre chose? j'ai entendu parler du catalyseur qui pourrais s'abimer... tu sais ou ca se situe à peu près ce système (niveau du moteur ou échappement? )
  8. yazid1021

    Achat VAG-COM Officielle

    salut à tous, je m'intéresse au cable vcds car j'ai un problème avec le voyant dystfonctionnement adblue. je voulais donc savoir quel cable dois je prendre pour un SQ5 pour essayer dans un premier temps de faire divers tests avant d'aller chez audi si je n'arrive pas a resoudre mon pb... merci :-)
  9. salut et merci d'avoir pris le temps de me répondre. Alors tu penses que cela peut être quoi? quel vcds pas trop cher puis je acheter (de bonne qualité quand même sans forcément aller à 300€) tu sais ou ça peut se situer, est ce qu'on peut avoir la main sur la pièce défectueuse? elle est peut être encrassée ou sale...?
  10. coucou, j'ai le même problème depuis dimanche sur mon SQ5... il est également pas souvent utilisé j'ai d'abord eu le message adblue dysfonctionnement 1000Kms... avec le voyant moteur qui c'est allumé, j'ai d'abord remis environ une dizaine de litres dans le reservoir, ensuite je l'ai ammené chez un amis garagiste, il l'a branché sur sa valise a reussi avec du mal à enlevé le code erreur (par contre je n'ai pas le code exact), mais il m'a parlé aussi d'un capteur de pression... alors je me dis que ça ressemble à ton problème. par contre je n'ai pas de
  11. je voulais savoir si je pouvais mettre du RUNFLAT ou pas possible sur mon SQ5 ??
  12. intéressant en terme de prix non? https://www.rueducommerce.fr/produit/vredestein-pneus-quatrac-5-suv-255-45-r20-105w-xl-27204816/offre-74874972 edit : ah il viennent d'augmenter j'aurais du les prendres hier !!
  13. salut à tous j'ai mes pneus bientôt à changer sur mon SQ5 , que pensez vous de cette marque et sont ils adaptable sur ma voiture? https://www.discount-pneus.com/rshop/Pneus/Vredestein-Quatrac-5-SUV/255-45-R20-105W-XL/GI-R-324046GA#productpanels merci pour votre aide !!
  14. c'est vraiment facile, tu fais la vidange si ça pête c'est de ta faute parce que pas préco et si sa pête hors garantie comme tu es hors garantie c'est pour toi justement c'est là qu'il y a un problème, car il ne préconise pas la vidange. même hors garantie si ça pête car tu n'as pas vidangé tu as respecté les préconisation du fabricant. donc audi devrait remplacer la boite même si la voiture est hors garantie. ça métonne qu'il n 'y ai jamais eu d'affaire comme celle ci devant les tribunaux qui pourraient faire jurisprudence
  15. un truc qui me chiffone, si la boite tombe en panne parce que la vidange n'a pas était faite, audi est donc responsable car il ne préconise pas la vidange de la boite (même pas de date ni de kilomètrage) non?
×
×
  • Créer...