michael67

Utilisateur
  • Compteur de contenus

    49
  • Inscription

  • Dernière visite

À propos de michael67

  • Rang
    P'tit néophyte
  • Date de naissance 02/04/1973

Méthode de contact

Information de profil

  • Sexe
    Homme
  • Prénom
    Michael
  • Localisation
    Boersch
  • Marque et modèle
    A4 avant b7
  • Motorisation
    3.0 tdi

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonjour, comment trouver la référence de la tubulure 1 j'ai la référence de la 2 qui est 059129711 AL
  2. Bonjour à tous, je suis entrain de réparer mes tubulures d'admission, j'ai donc commandé un kit de réparation. Lors du demontage j'ai réussi à démonter les papillons pour les remplacer, sur le premier pas de soucis. Sur le second par contre pas moyen c'est un modèle que j'avais déjà remplacé il y a 4 ans par un reconditioné, mais visiblement c'est collé et indémontable. Je souhaite donc commander la tubulure au complet, problème j'ai que la référence de celui qui est bon et pas de l'autre... La référence du bon est 059129711AL, pouvez me dire comment trouver la référence de l'autre côté ?
  3. Bonjour, 07 83 18 72 84 c'est plus simple. Je serai disponible en fin de journée
  4. Je vend mon a4 de 2007, elle a 277000 km au compteur, régulièrement révisée, vidange de la boîte réalisée il y a 25000 km. En bon état, voiture propre. 6500€
  5. Vagcom, c'est quoi exactement ? Et où trouver ?
  6. Un diagnostic, comment faire ?
  7. Bonjour, j'ai le voyant moteur sur mon a4 b7 3.0 tdi qui vient de s'allumer. Le problème est que je souhaite faire mon ct afin de la vendre. Je pense que mon véhicule ne passera pas le ct avec ce petit soucis, en sachant qu'il n'y aucune perte de puissance, ni aucun autre problème. Il y un moyen de déconnecter ce voyant ?
  8. Bonjour à tous, j'ai mon voyant moteur qui s'est rallumé depuis peu de temps. Le problème est que je souhaite vendre mon véhicule et je crains que cela ne passe pas au CT. Quelqu'un dans le Bas Rhin aurait il la possibilité de passer le Vagom pour régler le problème ? Merci d'avance
  9. j'ai fais cette réparation et çà marche , merci le forum
  10. une question , ce faisceau est il comptable avec une remorque avec feux leds ??
  11. aujourd'hui j'ai testé ma remorque avec feux led sur une BMW de la meme génération et cela marche à 100 % , problème lié à AUDI ?? merci pour vos retour
  12. visiblement mes feux leds ne sont pas détectées ???
  13. Bonjour , oui avec une remorque cela fonctionne à 100 % , visiblement sur les véhicule multiplex cela pose toujours un problème
  14. Bonjour à tous , je viens de faire l'acquision d'une remorque que je tracte avec mon A4 . cette remorque est équipée de feux à leds , et rein ne fonctionne comme il faut , y'a t'il une manipulation à faire ?? Merci pour vos retour
  15. Bonjour à tous , je recherche la petite pièce qui protège le système de fermeture du coffre ( partie basse ) , cette pièce est encastrée dans le seuil de coffre . Elle est HS sur mon a4 avant de 2007 . merci pour vos retours .