Aller au contenu

Stéphane71390

Utilisateur
  • Compteur de contenus

    466
  • Inscription

  • Dernière visite

À propos de Stéphane71390

  • Rang
    Forumiste confirmé
  • Date de naissance 13/06/1971

Information de profil

  • Sexe
    Homme
  • Prénom
    Stephane
  • Localisation
    71
  • Marque et modèle
    A4 Amb Luxe Tiptro7
  • Motorisation
    V6 3.0 tdi Quattro

Visiteurs récents du profil

692 visualisations du profil
  1. tu as changé ta courroie combien de fois à ce jour ?
  2. Re; Merci Alors dans l'ordre : rupture de la courroie accessoire alors qu'elle sortait de révision (plus de direction assistée, plus de clim..) réparation chez Audi très mal faites, qui ont entraîné une grosse fuite d'huile sous le moteur : joint "SPI" changé (2.000€, mon mécano a retrouvé des morceaux de courroie dans le moteur, Audi n'avait pas tout enlevé (seule la facture était complète elle : 1300€); après défaut FAP alors que je roule 80% autoroute : changement du capteur de pression des gaz (200€), tout est revenu nickel. Depuis RAS!
  3. Bonjour à tous!! Je suis de retour sur le forum après quelques années de silence. Je ne sais pas si des anciens sont toujours ici, au passage je salue les modérateurs et tous les membres présents. Toujours en possession de mon A4, qui totalise 273.500 km, plus elle roule, plus elle chante et mieux elle fonctionne! Mon retour ici est notamment du à un possible projet de changement en fin d'année, ou peut-être l'année prochaine (ou peut-être pas... je sais que j'aurai beaucoup de mal à m'en séparer.. j'ai fait bcp de kilomètres avec mon père dans cette A4, qui n'est plus là a
  4. Salut les amis De retour sur le forum après de longues années... j'ai toujours mon A4 3.0 TDI et à ce jour : 274.500 km Comme une horloge !
  5. En ce qui me concerne, plus aucun soucis depuis le changement du capteur, en tout cas pour le moment et après 3000 km parcourus . Au passage encore merci Gendy 👍
  6. Oui c’est clair ! sans le forum je serai allé chez Audi comme un con ils m’auraient change le FAP la vanne EGR pour 2000€ 😡 merci Gendy et merci au forum qui est une mine d’or d’informations !
  7. Tiens nous au courant, j’ai le même soucis comme bcp ici. Je viens de changer le capteur hier.
  8. Neuves , elles se valent peut être. Dans 5 ou 6 ans, recompare la tenue de la voiture, les assemblages, les plastique, cuir, carrosserie : il n’y aura pas photo !!
  9. Changement du capteur +diag hier, le tout 170€ avec main d’œuvre, pour le moment RAS plus de voyants moteur - préchauffe. Pensez vous que je doive par sécurité tenter une régénération sur la route ? Si le capteur était HS , le fap ne s’est pes régénéré depuis un bon moment !
  10. oui surcharge c’est vague mais c’est ce qui était inscrit sur l’écran du diag. Que pensez vous d’un changemrnt du capteur pour voir si le pb vient de la ? Je fais 80% d’autoroute (je travaille à 60 km de chez moi je fais 100km d’A6 tous les jours) , je ne comprends pas comment le fap peut s’encrasser ....
  11. Salut à tous, bon suite des événements : voyant moteur et préchauffe toujours allumé, malgré des gros passages à régime élevé depuis hier. Donc j’ai été obligé de faire un passage ce soir au diag chez mon garagiste, résultat : FAP surchargé et capteur défectueux .... pas de valeurs indiquées. Le mécano m’a supprimé les codes défaut, mais c’est revenu immédiatement ... et en plus en mode dégradé .. je vais retenter demain 50 km sur autoroute à plus de 3500 tours pour espérer qq chose . Sinon je sais plus quoi faire . J’espere que le fap n’est pas à changer ... qu’en pensez vous ?
×
×
  • Créer...