Jump to content

Dear visitor,

Please in order to keep us free, please think adding our site in your white list!

greg283

Forumistes
  • Content count

    202
  • Joined

  • Last visited

Community Reputation

0 Neutral

About greg283

  • Rank
    Forumiste novice

Profile Information

  • Sexe
    Homme
  • Localisation
    Roquebrune sur argens 83520
  • Voitures
    A4 2,5 tdi 150
    A6 2,5 tdi 180
    A6 3.0 tdi 225
  1. jolie voiture et bienvenue concernant la boite lors d'un stationnement je me met au neutre, frein de parking,je relache le frein pour qu'elle se bloque et ensuite sur P. Le temps de ramasser ses affaires et je coupe le moteur, cette petite manip permet au turbo de "ralentir" tout en étant lubrifié et pour la boite cela evite de forcer dessus au cas ou le sol est en pente..
  2. un faut contact sur le commodo?
  3. Bonjour, le filtre a gasoil a 6 mois et les coupures sont franche..pas besoin d accélérer fort, elle tremble puis cale mais principalement en côte. c'est pour ça que j'ai changé la pompe de gavage, ça va un peu mieux pour l'instant mais je ne m'explique pas le defaut 1040 qui est indiqué pour les injecteurs pompes. ça serait le num 1 a changé ou problème de masse ou faisceau. hors les injecteurs ont été changés il y a 60mkms
  4. Bonsoir, aujourd'hui changement de la pompe de gavage suite a coupures moteur principalement en côte. ..apres essais dans tout les sens j ai eu 2 coupures peut être du a des bulles d'air? toujours est il que j'ai toujours mon defaut Alimentation injecteur A P1040-005 defaut dans le circuit électrique intermittent! il semblerait que se soit un defaut de faisceau ou injecteur mais le code est valable pour les injecteurs pompe ..comprends plus! il semblerait aussi que lorsque un pb apparaît sur un injecteur cela coupe l'alimentation. a voir, je commence a plus en pouvoir de cette voiture
  5. Mon A6... enfin

    il me semble que les garages doivent désormais proposer des pièces de ré - emploi, a voir..
  6. Conseil départ à la montagne

    je t'avouerais que c'est une rare fois ou j'ai fait autant, c'est pour ça qu a la base je n'ai pas changé les pneu neige croyant qu'ils allaient partir vite...
  7. Conseil départ à la montagne

    j'ai eu la mm expérience que roccomon, les 4 pneus neige quasi neuf a l'achat de mon ancienne a6 c5 et j' ai fait 45 mkms a l' avant et 55 mkms a l' arriere....c etait du michelin alpin et je me suis dit que je les changerai quand ils seront mort...ils m'ont fait 4 ans et les arrières que j'avais mis a l'avant j'ai dû les changer car sec et craquelé et ça ne passé pas le CT...sinon effectivement bonne tenue de route mm l'été. ....je pensais d'ailleurs devoir les changer plus tôt car avec les été que l'on a ici...mais sinon tres bon comportement de la voiture. .
  8. +1 pour les courroies. ....j'ai fait l'erreur de les prendre chez audi pour la distribution de mon ancienne a6 c5 et les tarifs étaient du simple au triple....200e pour 1 des 2 courroies d'accessoires au lieu de 80e....pour la mm marque, alors avec 3 courroies la facture a vite grimpé. ...on se fait avoir une fois!!!
  9. A6 Allroad 2007 moteur qui coupe

    Merci a tous, je penche aussi pour la pompe de gavage, j'ai tapoter dessus et depuis plus de pb mais je ne suis pas sur de la "réparation "...wait and see comme disait l'autre. ...je vais voir le topic a joe
  10. A6 Allroad 2007 moteur qui coupe

    un grand merci Rabito. ..je viens de rentrer et pas eu de soucis, début de trajet tranquille et puis au fur et a mesure on pousse un peu plus jjusqu'à provoquer la panne...rien de rien, et rien non plus sur le diag,juste le pb de com avec l'alternateur. ..j'ai bien regardé tes infos mais il me semble que des defauts apparaîtraient et là rien...je vais faire un petit contrôle de tout ça et pour la pompe immergée je vais attendre une autre panne pour confirmer tout ça. ...mais le chef d'atelier m'a bien confirmé que cela venait de la pression gasoil et des pb de pompes, il m' a a moitié avouer en avoir déjà fait. ...donc a voir! et encore merci, je sens que ce n'est pas encore fini..?
  11. A6 Allroad 2007 moteur qui coupe

    Bonjour à tous, petit déterrage depuis quelque temps j'ai des problèmes électrique et notamment un pb de com sur l'alternateur. mais j'ai surtout des problèmes de coupures moteur en pleine acceleration, c'est aléatoire, je m'explique en forte acceleration ou kickdown le voyant de prechauffage clignote et le moteur coupe, on s'arrête et redémarre aussitôt sans difficulté. je viens de faire un trajet de 900 kms et aucun soucis. mais au retour la voiture a coupée 3 fois sur l'autoroute. ... 1 fois sur le plat en acceleration modéré et 2 fois en côte, j' ai donc continué mon trajet en accélérant doucement (en haut des côtes a la ramasse)le réservoir étant plein ou 3/4... j'ai fait une halte a valence dans la famille et j'en ai profité pour passer chez audi valence ( ou j'avais fait changer ma colonne de direction ) ou j'ai expliqué mon pb pensant que cela venait de l'alternateur. ....réponse du chef d'atelier = pas possible on a jamais changé d'alternateur et la charge a 13,6v est normale pas catastrophique mais la coupure moteur pourrais venir de la pompe à gasoil car le serpentin qui clignote est signe de manque de pression gasoil, il se pourrait que la pompe côté conducteur sois "bouchée " ou non alimentée. ...n'ayant aucun defaut autre que électrique, il m'a donc conseillé de commencer par ça! au passage très sympa dans cette cc, ça change de la mienne. ... j'ai donc ouvert les trappes sans ouvrir l'acces aux pompes (pas outillé ici! )et j'ai nettoyé les broches et taper sur les "trappes".. suis donc aller faire un essais et pas de coupures, la voiture prends bien ses tours aucuns problème. ....je repars dans quelques heures ,on verra bien le résultat je vous dirais ce soir en arrivant.... mais ma question reste entière, a savoir si le pb viens bien de là. .
  12. FETE de NOEL

    bonne fête a tous...chopmeca on ne sera pas très loin l'un de l'autre.....
  13. mes injecteurs ont été changés à 158m kms alors pas d'étonnement! tu peux essayer le tc3 de mecatech ça marche plutôt pas mal..
  14. La c6 Avant 3.0 TDI AVUS de Renato

    Bienvenue et belle auto et bien équipée.
×