Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Radiateur Moteur bouché?e


Xplod76
 Partager

Messages recommandés

bonsoir !!!

 

Voila je vous explique ma situation

 

Ayant une AUDI A4 1.8T quattro avant Pack plus de 1996..

 

Il y a 2 semaines un joint de culasse est survenu.. mayonnaise etc...

 

Le moteur qui était d'origine avait 210 000 km...

 

Etant les frais a effectué j'ai changé directement le moteur, j'en ai trouvé un avec 93 000 km en casse

 

Une fois monté, le moteur a démarré.. encore heureux...

 

Mais ce soir, j'ai mis de l'eau simple avec un produit pour néttoyé les durites d'eau a cause du joint de culasse pour pouvoir vidangé toute les residus resté a l'interieur...mais la surprise

 

J'ai mis de l'eau ainsi que le produit.. j'ai eteinds le chauffage et la j'ai remarqué que la température d'eau est monté a 100° de la ,j'ai tout de suite eteinds le moteur, j'ai aussi remarqué que la durite du haut du radiateur etait un peu dur...

 

Il faut savoir que j'ai changé le calorstat, pompe a eau, distribution, toute les courroies, mais pas encore la sonde fixé sur le bas du radiateur.

 

je voulais savoir si suite au joint de culasse, le fait que l'eau et l'huile se soit mélangé , est bouché le radiateur??

 

il faut savoir aussi, que j'avais demonté quelques jours avant le radiateur et inséré un tuyau d'arrosage a l'interieur et j'ai constaté que rien ne sorté par l'orifice du bas...

 

Merci pour vos conseils!

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...