Aller au contenu

syspeho

Utilisateur
  • Compteur de contenus

    117
  • Inscription

  • Dernière visite

  • Jours gagnés

    1

Tout ce qui a été posté par syspeho

  1. salut j'ai installé une ligne complète Friedrich inox diametre 76 avec deux doubles sorties et le son est tres bien !!!
  2. Salut Krumpy oui j'y tiens beaucoup et en plus je fais même pas 5000 kms par an car voiture plaisir alors je voulais absolument la garder en plus elle est reprog KSF a 290 ch et je la trouve belle ( pas objectif bien sur ) chacun ses goûts je la kiffe
  3. salut a tous je viens de changer de moteur sur A4 tfsi 211 de 2010 a 108000 kms moteur acheté chez distrimotor en echange standard et montage chez garagiste independant distrimotor tres serieux et moteur refait entierement bielles pistons segmentation soupapes arbres a came distribution pompe a eau ca tourne du feu de dieu !!!!!! cout de l'operation 6000 euros
  4. syspeho

    Moteur HS

    salut et meilleurs voeux alors c'est une 2010 avec 108000 kms et 1 litre d'huile par plein
  5. syspeho

    Batterie A4 B8

    salut j'ai déja changé ma batterie sur mon tfsi et je l'ai prise chez audi car c'est la que je l'ai trouvé la moins chère !!!! c'était exactement la même que l'origine Le magasinier m'a expliquer que le prix était pas plus cher qu'ailleurs car ils en vendent très peu et que comme les piéces courantes étaient plus chères qu'ailleurs les gens ne se renseignent pas pour les batteries !!!!!
  6. syspeho

    Moteur HS

    Salut a tous Alors voila un nouveau moteur commandé ce jour chez distrimotor car l'autre est mort paix a son ame mais honte a AUDI pour ce moteur 2.0 TFSI bouffeur d'huile voila 4000 boules plus le montage c'est mon cadeau de noel
  7. Merci pour ta reponse . Bon dimanche
  8. bon alors changement de bougies et bobines de R8 el la voila qui tourne comme une horloge et plus aucun défaut au vagcom et les compressions a froid sont pour 2 cylindres a 11,5 et 2 a 11 le problème c'est qu'elle fume beaucoup alors est ce que le pot se serait rempli d'un mélange d'huile et essence pendant le temps de désactivation de l'allumage du cylindre 2 qui lui est a 11,5 de compression ?? un nettoyage a l’hydrogène pourrait il nettoyer ?? merci pour vos réponses
  9. alors aucune fuite nulle part j'ai refait le diag plus de défaut mais les voyants restent allumés et elle tourne comme une patate
  10. oui c'est connu sur ce moteur hélas j’espère que ce n'est pas lui qui me lâche sinon c'est un beau billet mais pas chez audi !!!!!!
  11. Salut les amis bon alors c'est une A4 Avant de 2010 2.O TFSI 211 ch 108000 kms avec moteur qui bouffe de l'huile 1L pour 1800 kms reprogrammée par KSF a 280 ch en 2016 j'ai déja changé un injecteur a 85000 kms resté grippé ouvert . sur le diag je n'avais comme défaut que le cylindre 2 désactivé et c'est tout . Donc elle fume blanc et broute et les vitesses passent très bien aucun défaut de boite . je n'ai plus le diag j'ai fait une fausse manip en l'enregistrant voila
  12. Salut a tous Hier en rentrant du rasso ma voiture c'est mise a fumer blanc de plus en plus et presque arrivé chez moi c'est mise a brouter puis voyant moteur orange et EPC orange j'ai passé le vag com qui m'a trouvé cylindre 2 désactivé et c'est tout vous en pensez quoi ?? merci
  13. syspeho

    Ecran Android 10,25

    bon les gars moi tout marche bien j'ai en plus changé le launcher et c'est encore plus personnalisé !!!!
  14. salut a tous juste une question car j'ai posé cet écran , si on met webcarguru comment fait-on pour avoir l'affichage d'origine avec les réglages . pour l'instant il suffit juste de cliquer sur l'icone tournant marqué mmi mais je ne le trouve pas sur les launcher Par avance merci de vos réponses
  15. syspeho

    Ecran Android 10,25

    hey Marxa c'est une bonne nouvelle pour toi et en plus c'est beau car vraiment intégré !!!!!!
  16. syspeho

    Ecran Android 10,25

    salut au top l'install ça donne un coup de jeune a nos modèles
  17. merci jacques pour les photos je l'aime bien ma fausse S4 quelle beauté cette RS3 gris nardo de Marco
  18. syspeho

    Ecran Android 10,25

    salut alors il faut enlever la boite a gants remonter derrière les fusibles et enlever le cache de l'airbag sur le montant du pare brise pour le dévisser . attache les fils pour éviter que si tu changes un jour ton pare brise les gars ne les coupent pas . Pour le GPS tu passes les fils derrière l’écran d'origine pour aller sous la grille sous le pare brise voila
  19. syspeho

    Ecran Android 10,25

    salut les antennes pour le reseau sont placées une en haut du pare brise ( on voit rien ) et l'autre dans le montant de pare brise et l'antenne GPS est placée sous la grille qui se trouve au dessus et au centre du tableau de bord pour les commandes du mmi rien ne change c'est toujours les memes j'ai fait 1000 bornes avec spotify you tube et gps gooogle maps satellite sans aucun bug Le tout en partage de connexion avec mon S7 en attendant ma carte sim j'ai essayé une clef usb avec un clip en 1920x1080 c'est extraordinaire de qualité et sans lag voila A plus
  20. syspeho

    Ecran Android 10,25

    salut voila une photo d'un peu plus loin et pour l'adresse c'est le gars qui me l'a monté qui l'a commandé !!
  21. bonjour a tous voila je suis passé a l'installation d'un écran 10,25 android dans mon A et c'est le top . j'attends ma nouvelle carte sim data pour faire le tour de toutes les possibilités mais déja en partage de connexion c'est pas mal !!!!!!!!
×
×
  • Créer...