Aller au contenu

fjphil2000

Utilisateur
  • Compteur de contenus

    880
  • Inscription

  • Dernière visite

  • Jours gagnés

    1

À propos de fjphil2000

  • Rang
    Forumiste sénior
  • Date de naissance 11/02/1973

Information de profil

  • Sexe
    Homme
  • Prénom
    Jean-philippe
  • Localisation
    Boussu Belgique
  • Marque et modèle
    Audi A6 c6 avant
  • Motorisation
    2,7 tdi 163cv

Visiteurs récents du profil

1 097 visualisations du profil
  1. je me lance dans le placement d'un relais 5 pin sur l'hayon électrique de mon a6 ( 4 seulement seront utilisés ) pour pouvoir fermer à la télécommande et avec le bouton dans la porte. J'ai suivi des tutos de YouTube où les gars font le montage sur a8 d3 et dans ces vidéos ils disent que ça fonctionne pour d'autres véhicules du groupe, dont l'a6, tant qu'il y a un coffre électrique. J'ai donc fais le montage comme décrit mais ça ne fonctionne pas, j'ai fais plusieurs combinaisons de montage avec trois types de relais sans succès. Le but ici est de mettre en court-circuit les pin 2 et 3 de la fi
  2. Pour ma part je fais toujours une lecture du fichier d’origine et dans l’a plupart des interfaces il est possible de faire un back to stock. Envoyé de mon iPhone en utilisant Tapatalk
  3. J’ai essayé ce montage sur mon a6 avec divers modèles de relais et rien. Le relais se déclenche bien à la télécommande mais l’Hamon ne se ferme pas. Par contre j’ai ouvert ce relais en gardant le même branchement et en appuyant directement là où le contact se fait dans le relais l’Hayon se ferme. Quelqu’un a une idée ? Envoyé de mon iPhone en utilisant Tapatalk
  4. Bonsoir, Contactes Tristan Cuisinier sur Facebook il est top pour ce genre de panne. La carto ne peut en aucuns cas s’effacer. Envoyé de mon iPhone en utilisant Tapatalk
  5. Bonjour, je veux bien le codage pour activer l'option sur mon a6 c6 avant. Ce serait cool
  6. fjphil2000

    Virtual Cockpit

    Bonjour, comment coder le compte=tours central du virtual cockpit d'un 1.5 essence 150 cv?
  7. Sur ebay 2 ampoules d3s achetées 20 euros et elles font le travail depuis plus d'un an.
  8. Officiel [emoji23] Envoyé de mon iPhone en utilisant Tapatalk
  9. Je ne suis pourtant pas novice à l’utilisation de vcds mais bon voila des fois ça bug
  10. Bonjour, j'ai fais le codage sur Q3 F3 au vcp et je trouve la valeur de 12,1V. Est-ce que ça pourrait causé un disfonctionnement dans la deactivation du start/stop?
  11. J’ai déjà regardé avec la fonction recherche mais ça ne donne rien.
  12. Bonjour, j'ai lu le dump de mon mmi 3g high avec vag can pro officiel car j'ai des problèmes suite à la batterie hs. J’ai utilisé un éditeur de fichier hex et je l’ai enregistré en .hex mais à ce stade je ne sais rien en faire car vcp ne le prend pas et encore moins odis-Engineering. Il m'affiche protection composants, l'écran s'allume, j'arrive à utiliser tous les menus mais je n'ai plus de son. J'ai dû faire une connerie car maintenant impossible de faire sauter la protection composant en ligne. J'avais eu des soucis de batterie, par la même occasion j'ai remplacé et fais coder le module con
  13. Je confirme ce que Megatron dit, suite au rétrofit freins s6 fait sur mon 2,7tdi. Fort heureusement pour ma part j’ai acheté les 4 demis trains complets donc juste un peu de démontage avec la presse hydraulique, que je possède, qui va bien avec.
  14. J’ai mis une caméra PAL à mon avis c’est ça le problème Envoyé de mon iPhone en utilisant Tapatalk
  15. Non j’ai mis la caméra sur l’interface carplay que j’ai installé avant. Des fois ça se met en couleurs quelques secondes. Je vais faire un reset comme tu me le conseilles. Envoyé de mon iPhone en utilisant Tapatalk
×
×
  • Créer...