Aller au contenu

joebar10

Modérateur Local
  • Compteur de contenus

    2 255
  • Inscription

  • Dernière visite

À propos de joebar10

  • Rang
    Adepte du forum
  • Date de naissance 22/10/1974

Information de profil

  • Sexe
    Homme
  • Prénom
    carlos
  • Localisation
    angoulême 16
  • Marque et modèle
    Audi S7
  • Motorisation
    V8T

Visiteurs récents du profil

3 089 visualisations du profil
  1. tres jolie photo/vidéo la concess ? nimportnawak !!! pffff
  2. aiiiiiiiiiiiiiie, fait comme moi, badge télépéage ... ou alors tout simplement ... conduit toi !!! désolé plus sérieusement (ma femme m'a déjà fait avant arriere gauche en 20p, résultat je lui ai acheter une clio )
  3. joebar10

    A7 bitdi de Nico

    sympa ça meme si c'est du fake j'adhére
  4. surement un gravier fin ou une particule dure entre disques/plaquettes !
  5. j'ai un traceur aussi d'origine (l'ancien proprietaire est un mec du cac40 ... mais quand je l'ai acheter, il y avais un abonnement et je n'est pas donner suite (moi je cac40 je sais a peine ce que ça veux dire ) j'espere que ça va pas merdé comme ça si c'est solutionner c'est l'essenciel à suivre
  6. j'ai bien compris que tu as tester ta batterie ... perso je commencerai pas la ... c'est chaud sinon, si tu est sur de ta/tes clés
  7. oula ? tu est sur ? 1,92 de mémoire comme nos A ou S7 pour moi elle est pareil al RS
  8. j'y connais rien mais elle est belle
  9. ça soulage hein ? ça fait presque 3 mois que j'ai pas ressenti la poussée " à vide" je roule depuis 3 mois à ma remorque comme hier charger avec 1m3 de sable, et ça grimpe les cotes les doigts dans le nez, mlais j'appuie pas à fond de peur de cassé l'attelage ou la tire de la remorque mais j'avoue une voie d'insertion à fond ça commence à manquer
  10. je'espère que ça t'aidera ... meme un peu
  11. ok ok d'ou l'attente de calibration capteur ACC dac ! impecc tout ça
×
×
  • Créer...