pat4

Utilisateur
  • Compteur de contenus

    13
  • Inscription

  • Dernière visite

À propos de pat4

  • Rang
    P'tit néophyte
  • Date de naissance 27/01/1966

Information de profil

  • Sexe
    Homme
  • Prénom
    pat
  • Localisation
    marne
  • Marque et modèle
    AUDI TT MK1 TT MK2
  • Motorisation
    180cv et 200cv
  1. bonjour , je vous rejoins j"ai eut le problème aussi sur le TT , j'ai changer la prise pour quelques roros trouvé sur ebay , j'ai comme même démonté par curiosité ma prise
  2. re à tous , avec un peu de chirurgie avant de la jetée j'ai ouvert cette satanée valve HS pour voir un peu d'ou venait le problème , verdict membrane caoutchouc orange ouverte , voila les amis pourquoi j'ai eut un ralenti instable
  3. bien pièce de chez audi monté , effectivement SUBBA la valve est modifier la forme actuelle est celle avec la modif comme la photo plus haut , mais........ la différence est bien d'une non conformité sur la photo ci dessous de la valve auto p..... et celle venant de chez audi ( audi= filtre que l'autre n'a pas) et effectivement j'ai rouler un peu et tout est maintenant normal , à voir dans le temps
  4. merci de ton apport subba , je vais chercher la pièce chez audi jeudi si reçu , donc comme tu le précise si la valve actuelle comporte cette modif certainement la miennes qui n'est pas bonne , quand je l'ai monté à part le ralenti à 950 voir 1000 t rien à signaler les 50 kms parcourus ensuite je la reprend une semaine après et rien à signaler au démarrage a part peu être le ralenti a 1000t mais stable , après une quinzaines de bornes je passe la 2 et broutage a l’accélération , puis je stoppe et la ralenti a 850 mais sur 3 pattes je rentre au garage , passe la valise efface les défauts pour lecture propre re démarre , pareil ralenti sur 3 pattes , je remonte l'ancienne et tout re deviens normal , déjà un bon signe sur le problème qui viens bien de cette valve , donc je ne me ferais pas de soucis si je vois cette valve de chez audi différente à la mienne en espérant réglé mon soucis de ralenti pour ceux à qui cela arriverait symptômes voiture dont le ralenti passe de 900 à 1200 voir 1500 t ( dans mon cas seulement après sollicité la puissance pour doubler ) car en roulage très souple même a 110 pas de problème de ralenti reste à 900t
  5. bonjour , j apporte ma pierre à l'édifice , moi aussi sur audi TT MK2 200cv 2008 105000kms même problème , par contre j'ai changé aussi cette valve et commander sur un site allemand et bien que normalement compatible au bout de 50kms la TT c'est mis a brouté à l’accélération avec quelques pétarade puis le ralenti un peu sur 3 cylindres , a la valise G140 je me suis,dit pas possible , j'ai donc remonté l'ancienne et la voiture c'est mis à tourner normalement et le problème de ralenti revient instable des que je sollicite la puissance , donc pour résumé faite attention a la valve que vous achetez dite compatible , moi le doute est venu sur la différence entre celle achetée et celle d'origine que je vous joins en photos , l originale n'a pas de trou AVEC LES DEUX ERGOTS SORTANT seulement un trou et la sortie de l'autre pas d'axe traversant la tubulure , du coup je suis allé commander direct chez audi car pas put trouver ailleurs , sur les photos la vraie est celle sans trou au-dessus sur la tubulure de sortie 'sur la mienne ref 06F129101F
  6. bonjour , un petit passage pour confirmer qu après le changement de la valve dégazage (dixit pcv valve ) tout est revenus dans l'ordre , il me reste le calorstat pour la temp et voila
  7. merci , pour ce tuto j'ai exactement les mêmes symptômes sur mon audi TT MK2 2.0 la température reste a 80 voir 85 et maintenant voila le ralenti qui oscille entre 900 et 1200t , j'attend les pièces (valve et joint) par contre pas de voyant moteur pour moi , la valise me signale p0507 régulation ralenti sup à la valeur assignée autre indice il me semble entendre un soufflement au niveau de cette valve que je n'entendais pas avant j'ai essayer comme même de débranché le débitmètre pour voir et la oui 5 codes défaut le p0507 s'ajoute du coup p129f pression trop élevée témoin allumé ( du coup normal) p2187 syst dosage carburant trop pauvre au ralenti p0100 débitmètre p2279 fuite d'air système admission donc je re branche mon débitmètre et repasse le vcds pour surpression des défauts et éteindre le voyant moteur voila j'ai plus qu a attendre les 2 pièces et pas facile à trouver non plus oscaro webdeal + api etc nada bonheur trouvé sur autopièces 24 cette fois 41euros le tout
  8. bonjour a tous , allez je viens complété moi aussi le groupe , sa fait deux ans que j ai l aiguille de temp qui reste a 90 a froid et a 130 en normal mais pas d inquiétude car possibilité de voir la temp réelle via la clim , depuis une semaine voila que ODB commence a me faire apparaître des lignes sur la partie ou ok s allume , je pensais au début le faire réparer mais après lecture de pas mal de post je pense plutôt m orienter sur un pi neuf (env 950e chez audi montage compris ) , pourquoi ? tout simplement pour ne pas avoir la mésaventure de voir quelques temps apres, si réparation de voir le reste bugué a son tour car je voit ici et la, l aiguille d ess , compte tour , anti démarrage , clignotement du pi enfin bon, même si contrôler par un bon réparateur il pourras jamais prévoir la panne et je préfère voir du neuf qui normalement auras les corrections de tout ce merdier de PI :icon_lol: enfin normalement :icon_lol: audi TT coupé 180cv 1999
  9. bonjour , un ptit conseil pour ceux qui perce sans retirer le pc si vous voulez etre sur de rien toucher derriere en percant ne laisser dépasser le foret que de 5 mm quitte a le raccourcir :icon6:
  10. bonjour a tous , je fait un petit detours dans votre section car je viens d acheter un retro electrochrome ref 4FO 857 511E 1YE D AUDI A6 ,ayant pour but de l installer se ma ptite TT car j en prend plein les yeux la nuit et suis a la recherche d une ame charitable qui connaiterais la couleur du fil + et la couleur de la masse merci ce retro a 6 fils vert gris noir marron jaune blanc je pense que le noir est la masse? merci d avance pat4
  11. merci , super boulot et tuto je chercher justement comment demonter le phare pour y installer des leds
  12. bonjour a tous , j ai acquis depuis quelques mois une audi tt de 99 j aurais souhaiter savoir pour ceux qui ont deja eut l occasion de demonter les panneaux de portes av quelle sont le diametre des hp av , cela m eviteras de les demontés dans un premier temps pour controler merci actuellement avec pioneer 3300 usb