Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

kiss_cool

Utilisateur
  • Compteur de contenus

    8 589
  • Inscription

  • Dernière visite

À propos de kiss_cool

  • Rang
    Accroc du forum
  • Date de naissance 12/03/1987

Information de profil

  • Sexe
    Homme
  • Prénom
    Stiou
  • Localisation
    Marseille (13)
  • Marque et modèle
    Audi Q3
  • Motorisation
    TFSI 1.4 150

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonjour à tous, je viens porter ma question car j'ai rencontré une brouille aujourd'hui... Audi Q3 1,4 TFSI 150 de Février 2014 Hier nous roulons tout và bien, nous garons la voiture devant la maison. Aujourd'hui surprise, la voiture "tousse" et ne démarre pas... Au bout d'un petit moment j'arrive à la faire démarrer en tirant bien sur la batterie ! Je fais l'opération "démarrage/redémarrage" une dizaine de fois aucuns problèmes à démarrer. Sauf que le message "DYSFONCTION, START & STOP INDISPONIBLE" s'affiche au tableau de bord. J'avais le VCDS mais le cable est tombé en rade il n'est plus reconnu par mon PC... Merci à tous et joyeux noël.
  2. Salut a tous. Cela fait 1 an et 15 000 km que nous roulons avec le Q3 TFSI 150 de 2014. Je suis vraiment déçu de cette voiture sur le point des finitions parasites... Des bruits partout dans l'habitacle lorsque je roule sur quelques impuretés, sur des ralentisseurs tout le train avant craqué on dirait que les plastiques vont s'arracher. Les passagers derrière sont sans cesse malade... Vivement qu'il soit sur le bon coin après un passage en carrosserie.. En tout cas les Allemandes j'avais déjà mis mon véto... Mais là ça sera définitif .. Sans parler de 2 supports moteur HS...
  3. Salut, un petit passage sur le fofo. J'ai fais l'entretien des 60 000 km aujourd'hui. R.A.S j'ai fais des photos pour un éventuel TUTO car peu de TFSI sur le forum j'ai cru comprendre. T'chou everybody !
  4. Je souhaiterai poser des embouts d'échappement chromés sur le Q3. Quelle référence dois je acheter ? J'ai vu qu'un sujet était ouvert mais rien sur l'échappement TFSI.
  5. Bien... J'ai pris connaissance du lien que tu as joint à ton message. Je t'en remercie :roi: Sauf que dans l'accoudoir je n'ai qu'un branchement AUX. Aucune arrivée dite "AMI"
  6. Belles expériences que vous avez dû vivre je vois étant légèrement plus jeune c'est vrai que le moulin Rouge hormis dans les fils je ne l'ai pas fréquenté. Ah ah ah. Pour emballer j'avais une Pigeot 306 1.6 Essence. Question j'aimerais pouvoir connecter une clef USB au mmi. Y a t'il un câble à rajouter ? Merci.
  7. Mdr, dans mon service on se fait tous la bise forçement dans le sud il parait que l'on est trés proche les uns des autres.... Comme je leur dis on và tous finir pédé à force et on aprés au lieu de la bise ça sera la savonnette ! =)
  8. Merci de ta réponse, en effet j'ai pu constater qu'il y'avait travail certain à effectuer avant de mettre en place des options d'origine... Comme la voiture est exclusivement à Madame je ne m'y pencherai pas un instant... Du coup un TOMTOM GO 5000 en occaz sur LBC fera bien l'affaire et un Parrot MKI ou CK pour le bluetooth sera parfait ! :moto: :moto: :moto: Allez BIzoUs les loulous !
  9. Bon... Je pense que l'on peut fermer le sujet LOL
  10. Salut à tous, merci de votre contribution à ce sujet et je tiens à souligner les interventions de Thierry-13 qui me faire bien rire ^^
  11. Merci Christo tu gères en effet je me suis perdu dans les anciens messages du fofo. J'ai perdu l'habitude d'AP lol j'ai plus d'Audi depuis 2014 ! Mais de temps en temps retour aux premiers amours n'est ce pas ? ;)
  12. Déterrage... Je suppose donc qu'il n'est pas possible de désactiver définitivement ce S&S ? Merci.
  13. Salut à tous, j'ai voulu activer le leaving home et le coming home via les antibrouillards. Sauf que c'est impossible de réaliser l'opération. Faut il un module spécial ? Merci.

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...