Aller au contenu

catoki

Utilisateur
  • Compteur de contenus

    1 155
  • Inscription

  • Dernière visite

À propos de catoki

  • Rang
    Forumiste expert
  • Date de naissance 29/06/1975

Information de profil

  • Sexe
    Homme
  • Localisation
    Quelque part sur la terre ou pas !
  • Marque et modèle
    Audi "RS" Cabrio 2.3 - 1992 - 450ch(dans mes rêves) Audi A4 2.8i V6 5v Quattro Tiptronic Ph1 - 1997 (192ch) Audi A6 2.5 TDI V6 Quattro - 2000 (212ch)

Visiteurs récents du profil

557 visualisations du profil
  1. Bonsoir, Je suis le frère de CatOki, ma belle-sœur étant encore trop affecté par son décès, elle m’a demandé de prendre le relais pour répondre à vos questions. Donc, pour répondre à sedonou75, mon frère est mort d’un AVC.
  2. Bonjour phoenix-dr Mon mari ne pourra plus vous répondre, il est décédé il y a 2 mois. C’est mon beau-frère qui s’occupe de revendre du Cabrio et l’A4 pour moi.
  3. C'est ce que je disais #4 mais j'ai pas encore eu le temps de le faire.
  4. catoki

    Anti-demarrage

    J’ai roulé à nouveau cette après-midi avec. Je ne pense pas que ce soit juste le catalyseur qui fasse que le moteur ne tourne pas correctement. Il tourne sur 4 cylindres c’est sûr voir même 3, il n’a plus aucune patate quand t’appui sur le champignon à fond elle accélère comme un escargot avec un bruit de casserole sous la voiture. Bref. J’ai fait le tour des revendeurs pour l’export et la plupart m’en donne entre 200 et 500 francs max (150 et 400€) donc pour l’instant je la laisse au garage et cet été je la désosse. Je la revendrais en pièces détaché, histoire d’en récupérer un minimum.
  5. Chez moi, c’est sur ce n’est pas la central le problème car j’en ai acheté une neuve est ça ne change rien ! le clic-clac est toujours là !
  6. Non ce n’est toujours pas résolu, ce problème… Par contre, on m’a dit que c’est surement (à 99%) un faux contacte qui fait ça dans le faisceau des clignotants. Je n’ai pas encore eu le temps mais je vais enlever les fiches de mon attache remorque et remettre comme à l’origine pour voir si ça change quelque chose. Peut-être ce week-end.
  7. catoki

    Anti-demarrage

    Oui, c’est ce que j’avais fait sur ma 80 2.8 (174ch) que j’avais il y a 15 ans. Mais là, j’habite maintenant en Suisse :asuisse: et ça ne passera pas :nanana: le contrôle anti-pollution. Ils sont super stricte. :sumo: :secret: De toute manière, il faut que j’en profite ma femme est d’accord :D pour acheter autre chose. On regarde pour un coupé A5 S-line 3.0 TDI Quattro de – 100000km. On verra ce qu’on trouve …. :a3:
  8. catoki

    Anti-demarrage

    Bonsoir à tous, :coucou: Dernières infos concernant mon p’tit problème. Le moteur tourne à nouveau, mais pas à 100 pour 100%. Le problème ne venait pas de la pompe à essence qui marche finalement très bien. En fait à force d’essayer d’allumer le moteur avec l’anti-démarrage défectueux puis fonctionnant à nouveau, j’ai tout simplement noyer le moteur. Les bougies étaient toutes noirs et mouillé impossible d’avoir une étincelle. Donc 6 nouvelles bougies + 1 câble d’allumage, 24h moteur sans bougies quelques coups de démarrage aussi sans bougies et le moteur a redémarré. Il tient pl
  9. catoki

    Anti-demarrage

    :mur: :mur: :mur: :mur: :madgo: :madgo: :madgo: :madgo: :madgo: :icon22: :icon22: :icon22: :icon22: :pleure2: :pleure2: :pleure2: :pleure2: ça ne marche pas rien à faire !!!!!!! J'ai suivis la procédure, apparemment ça a fonctionné puisque les défauts disparaissent (scan total = 0 défaut) mais la voiture ne démarre toujours pas ! Les défauts reviennent au bout de 4 ou 5 essais de démarrage. Je suis persuadé que c'est la pompe à essence le problème ! Est-ce que la pompe à essence est prisse en charge par la valise ? :icon_confused: Comment savoir si elle est morte ou pas
  10. Bonjour à tous :coucou: J’ai un petit souci avec mon relais clignotant sur mon :a3: A6 2.5 TDI 2000 Cela fait 1 mois que le relais fait des bruits (clic-clac, clic-clac), la plupart du temps le relais fait ces (clic-clac, clic-clac) après que le clignotant se des-enclenche, 1 ou 2 fois voir jusqu’à 10 à 15 secondes à un rythme soutenu mais ça lui arrive aussi de faire (clic-clac, clic-clac) sans raison particulière. Le problème est apparu la dernière fois que j’ai mis ma remorque. Un des clignotant (droite ou gauche je ne m’en souvient plus) de la remorque ne fonctionnait pas. J’a
  11. catoki

    Anti-demarrage

    Merci pour ton avis ! je ferai ça demain, On verra bien si ça marche !
  12. catoki

    Anti-demarrage

    Bonjour WAUZZZ :coucou: J’ai reçu les pièces ce matin (l’interrupteur d’allumage et le câble) je les ai montés, j’ai fait un scan puis effacer les défauts. Quand je mis le contacte l’anti-démarrage reconnais à nouveau ma clé car le voyant (clé) sur le tableau de bord s’éteint au bout de 2 à 3 sec. Mais quand j'ai voulu démarrer le moteur, le démarreur tourne mais le moteur ne démarre pas. J’ai l’impression que la pompe à essence ne fonctionne pas ! Sur la cabrio quand je mais le contacte j’entends la pompe à essence mettre sous pression le circuit d’alimentation mais là rien ! Est-
  13. catoki

    Anti-demarrage

    :yell_1_prv: C’est toujours pareil, c’est les riches :sol: qui gagnent de l’argent alors que les pauvres en donnent :icon22: ! :icon13: Plus on a de l’argent plus c’est facile d’en avoir et moins tu en as, plus c’est difficile d’en avoir. :secret: Bon, on commence quand la 2nd Révolution Française :icon31: :eldiablo: ?? … heuuu non, Européenne ! LOL :kimouss:
  14. catoki

    Anti-demarrage

    :nanana: Malheureusement, j'habite en Suisse. :mur: Ils ne connaissent pas les grandes surfaces, ils en font même un rejet total. Le plus grand super marcher du coin ça représente un petit Intermarché de chez nous avec 3 fois rien dedans :nixweiss: (et 3 fois le prix réel) cherché l’erreur …. !!!!??? :icon41: C’est pour ça que tout est cher ici :asuisse: n’y a pas de concurrence chacun à son petit monopole et fait les prix qu’il veut……
×
×
  • Créer...