XTH

Utilisateur
  • Compteur de contenus

    12
  • Inscription

  • Dernière visite

À propos de XTH

  • Rang
    P'tit néophyte
  • Date de naissance 03/02/1981

Information de profil

  • Sexe
    Homme
  • Prénom
    Xavier
  • Localisation
    Aix en Provence
  • Marque et modèle
    Audi S1
  • Motorisation
    2L TFSi

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. XTH

    Achat S1 kilométrée ?

    oui, c'est une merguez, 480Nm de couple, trop pour cet embrayage. Import Italie par un société FR dans le Sud de la France. Pour le kit embrayage performance Audi S1 Kit de conversion performance: embrayage avec volant Couple transmissible 530+Nm article 883089.000135A il faut que je me trouve un garage dans alentours d'aix pour mettre une carto d'origine et remplacer l'embrayage.
  2. Une nouvelle petite S1 achetée en septembre 2019 qui a 47.500 km. Quelques petits soucis...
  3. XTH

    Achat S1 kilométrée ?

    Ca fait au moins 8 ans que je n'ai pas posté de message sur le forum. J'ai acheté en septembre une S1 avec 44.000km dans un garage en France et c'est un import avec un carnet d'entretien plutôt à jour. je reçois ma CG, je vais chez Audi et découvre un peu l'historique de l'auto. Principe de la loterie avec les véhicules d'occasion - embrayage remplacé à 21.000 - turbo remplacé à 36.000 - distribution complète à 38.000 - haut moteur refait à 41.000 Bon ok... mais j'ai un soucis d'embrayage qui cire, trop haut des tours et sur tous les passages de rapport. techniquement il doit 23.000km. Je passe chez Audi pour faire un devis et surprise. M. votre S1 est sur le fichier sensible chez Audi, on ne veut pas la prendre en charge sauf si vous remplacez le calculateur (1400€) et après analyse de la boite de vitesse et embrayage.... J'ai creusé un peu, passé la voiture au banc et elle ressort avec 317cv, j'ai contacté les garages étrangers pour savoir s'ils savaient qui avait faire la prépa... sans réponse. A aujourd'hui, j'ai pas trouvé de garage pour remplacer l'embrayage, le coups du calculateur c'est bien tenté de leur part, mais il suffit de reflasher avec une MAJ pour repasser d'origine, même si ça a un coûts, ce n'est pas bien compliqué En terme de coûts le SACH perf complet fait 1450€ avec la butée. Il faut compter combien en théorie chez Audi pour dépose et repose de la boite?
  4. XTH

    Installation GPS RNS-E dans A4 B6

    Je me permet d'utiliser ce topic pour un futur achat de RNS-E Led pour mon A4 B7 (sinon ça sera un Kenwood) Le RNS-E va remplacer le bon vieux Symphony chargeur 6CD / K7 et j'ai quelques question sur le montage et l'utilisation - j'ai le BT actuellement de série, serat il possible de l'utiliser avec le RNS ou il me faut un autre boitier ? - j'ai un kit Ipod (non monté) avec 2 cablages différents (concert et symphony). Est il possible de le brancher sur le RNS-E - Est il possible de passer la navigation sur carte SD, afin de pouvoir utiliser le bloc CD ? le chargeur est il indispensable ? - L'activation du DVD vidéo en roulant n'est il pas juste un branchement d'un cable à la masse comme sur les GPS classiques ? Merci,
  5. Un grand merci à ceux qui ont participé à ce topic, j'ai pu enfin changer mon leve vitre conducteur qui ne fonctionnait plus du tout (poulie complètement éclatée). Bon j'ai mis 3h, mais il faisait 36°... mécanise lève vitre payé 111€ chez Audi. Donc nouvelle réparation en attendant la prochaine panne (cette année : pompe à eau, pompe da, cremaillère de direction, lève vitre conducteur... et seulement 73.000km au compteur, au moins elle est entretenue)
  6. Superbe voiture que j'ai vu cette semaine. Et elle sent vraiment encore le neuf ! La finition est beaucoup plus soignée que sur ma B7 et surtout, il y a des options vraiement sympa. (à part le téléphone fixe, là ils auraient pu mettre du bt) Penses à mettre des photos quand tu rentres :icon_wink:
  7. Pour moi c'était bien le contacteur, après changement problème résolu. 9,45€ ttc J'ai trouvé un tuto sur le forum et ça se fait très simplement. Le contacteur est juste un peu dur a clipser. Pour le démontage des feux arrières, tout est expliqué dans la notice de la voiture. , y' a juste une vis, le reste se déclipse. Pour moi c'était bien le contacteur, après changement problème résolu. 9,45€ ttc J'ai trouvé un tuto sur le forum et ça se fait très simplement. Le contacteur est juste un peu dur a clipser. Pour le démontage des feux arrières, tout est expliqué dans la notice de la voiture. , y' a juste une vis, le reste se déclipse.
  8. Bon a priori c'est le contacteur de pédale de frein. Car ce week end, j'ai tout démonté (même les commodos)et nettoyé les contacteurs. Refait un sertissage parfait du feux arrières droit. ET hier les stop allumés. Donc changement du contacteur aujourd'hui
  9. Il y a aussi Yakarouler à Villeneuve le roi.
  10. Problème toujours pas résolu. Donc je redémonte ce matin les feux arrières. Faut que j'arrive à trouver d'où peut provenir ce bug, car en ce moment, je démonte les fusibles 13 et 14 tous les soirs pour les remonter avant d'aller au boulot... Je vais aussi vérifier le contacteur de la pédale de frein, qui peut être un peu grippé. Au passage, je vais en profiter pour monter de nouvelles ampoules de croisement et des veilleuses Philips Blue vision ultra. A voir si on y voit un peu mieux
  11. J'ai hésité à changer le feux de stop arrière. Mais vu qu'il ne doit pas être donné. Je vais juste juste changer le joint carrosserie feux de stop et mettre un bon coup de pistolet à colle sur l'ensemble du sertissage du feux et au niveau du joint de la platine. La colle s'enlève facilement et reste souple. A voir demain si ça fonctionne.
  12. Bonjour, Je vais faire une petite présentation de mon A4 avant B7 1.8T de 2005 un peu plus tard et surtout dès j'ai pris des photos. J'ai un petit soucis de feux de stop. Avec l'humidité du matin, ils s'allument tout seul (Moteur coupé et voiture fermée). Tous les matins, quand je pars au boulot, je retrouve la voiture avec les stop allumés et parfois les veilleuses arrières. Les feux présentent des traces d'humidité, donc j'ai démonté plusieurs fois pour passer au sèche cheveux et mettre du nettoyant contact, ça tient au maximum 2 jours et de nouveau le problème. Ce problème est apparue il y a 1 mois et j'ai du changé la batterie d'origine (2005) qui a force d'être à plat, n'a plus accepté les charges. J'ai vérifié les joints de feux et celui de droite n'est pas nickel. La jointure générale du feux n'est aussi pas top, quelques petit jours, mais la platine est nickel. Je laisse toujours les commodo de feux en mode off la nuit et j'ai désactivé le coming home. Bref je galère un peu avec ce problème, donc je demande à la communauté des idées. PS : je suis passé chez audi et ils ne savent pas...