Aller au contenu

josé95

Utilisateur
  • Compteur de contenus

    28
  • Inscription

  • Dernière visite

1 abonné

À propos de josé95

  • Rang
    P'tit néophyte
  • Date de naissance 09/03/1978

Information de profil

  • Sexe
    Homme
  • Prénom
    Stephane
  • Localisation
    95 - Pontoise
  • Marque et modèle
    A6 avant S-line 2013
  • Motorisation
    3.0 tdi quattro 204

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Elle est magnifique et bardée d'options. La configuration est parfaite, tu t'y retrouveras à la revente.
  2. Merci pour ton site de décodage de VIN, 1ere fois que cela fonctionne pour mon A6 allemande...
  3. Il fait flipper ton pneu arrière ! c'est l'hernie qui a causé le déchirement ?
  4. Ta remarque est judicieuse, le start and stop ne fonctionne pas si capot ou portière ouverte, mais dans le cas présent, ce qui m’a alerté, c’est le message de dysfonctionnement qui est réapparu. Pour tester avec une autre batterie, le hic c’est qu’il faut la recoder au vcds. C’était donc difficile...
  5. Salut Limp95, Sacrée reprog du coup. Tu l'as fait faire ou ? J'ai vu qu'on était dans le même coin et un copain un moi (Yoann95310 en A7 3L TFSI) cherche à faire la même chose (stage 1 + E85) Merci !
  6. Bonsoir, J'ai un peu avancé dans la recherche de la cause de ce dysfonctionnement. La batterie ne semble pas en cause : 12,3 V moteur coupé 14 V moteur allumé On a fait un test avec un trés bon ami à moi, qui a une Audi A7 3L TFSI (et qui n'a pas ce dysfonctionnement). On a branché les 2 voitures avec des câbles et j'ai démarré la mienne. Ce foutu message apparait toujours dircet. Ça ne semble donc pas être la batterie. Celle de mon pote a, d'ailleurs des voltages quasi identique à la mienne. Je me rabats donc sur l'hypothèse du boitier relié
  7. Oui merci pour l’info, je ne le savais pas...à surveiller donc
  8. Re, Du coup, je vais surement changer la batterie... Audi me demande 480€ (ouille)... on peut payer moitié moins en le faisant soi mème. J'attends la réponse de la garantie allemande pour une prise en charge : Si OK = Audi, si KO = je me débrouille. Question : A ceux qui l’ont déjà fait sur C7, si je change la batterie seul, y a t il des risques (clés ? codage ? paramétrage ?) ou des précautions à prendre vu l’électronique embarquée ? Merci
  9. Bonjour, Merci de votre aide. Voici le scan complet effectué récemment :si ça peut aiguiller nos recherches : Type chassis: 4G-AU57 (4G0) Scanner: 01 02 03 05 08 09 10 15 16 17 19 28 3B 42 44 46 47 52 53 55 56 5F 62 69 6C 6D 72 8F 90 VIN: WAUZZZ Kilométrage: 103132km 01-Moteur -- Etat: Défaut 0010 02-Boite auto -- Etat: OK 0000 03-Freins ABS -- Etat: OK 0000 04-Angle de direction -- Etat: OK 0000 05-Autor. démarrage -- Etat: OK 0000 08-Climatronic -- Etat: OK 0000 09-Centrale Elec. -- Etat: OK 0000 10-Assistance stationnt -- Et
  10. En fait, j’ai regardé mon scan VCDS et j’ai un code defaut qui peut être lié à mon problème : code 8169 - borne 30 ca pourrait être quoi ? J’ai pas de testeur, j’ai pas testé là batterie mais je vais le faire du coup
  11. Bonjour à vous, je suis un peu nouveau dans la section A6. J'ai une A6 3l TDI 204 quattro (CLAA) de 2013 depuis le mois de janvier (tout droit venu d'un garage Audi en Allemagne). J'en suis content mais il y a un petit hic. Depuis que je l'ai, j'ai le message suivant "système start/stop : dysfonctionnement ! La fonction n'est pas disponible" et ce, dés le démarrage de la voiture. Le système ne fonctionne quasiment jamais. En 9 mois, et 13 000 kms, il s'est déjà mis en fonction 4 ou 5 fois seulement et dés le démarrage : soit j'ai le message, soit je ne l'ai pas et ça fonction
  12. Merci pour votre accueil ! Et je passerai un dimanche vous faire un coucou
  13. Bonjour à tous, Celà fait un moment que je roule en Audi et que je suis attentivement les nombreux posts de ce forum fort instructif. Après 8 ans, je me dis qu'il est donc temps que je me présente ! José, 40 ans, marié, papa de 2 enfants, je vis à Cergy en IDF, j'aime les belles voitures et les motos... En Audi A4 Avant B7 TDI 140 que j'avais acheté d'occasion en 2009 et qui nous a comblé durant 8 ans, j'ai décidé de la remplacer par une A6 Avant C7 S-line en 3.0 TDI en janvier dernier. Budget juste et exigences au top, j'ai trouvé mon bonheur en Allemagne,
  14. @kamadeus : Alors pour régler simultanément la température coté gauche et coté droit, il te suffit de rester appuyer 5 sec sur le bouton auto. Ensuite quand tu changes la temperature d'un coté, ca change l'autre coté de manière identique. Par contre je ne sais pas pourquoi il y a 2 boutons qui ont la meme fonction?! @trax_dog : je t'envoie en mp mon mail si tu peux m'envoyer les docs
×
×
  • Créer...