Aller au contenu

triskell47

Utilisateur
  • Compteur de contenus

    57
  • Inscription

  • Dernière visite

À propos de triskell47

  • Rang
    Débutant
  • Date de naissance 24/10/1976

Méthode de contact

  • Site internet (Personnel)

Information de profil

  • Localisation
    Szolnok
  • Marque et modèle
    audi a4 avant quattro 3.0 tdi 204 cv
  1. bonjour, as tu trouvés d’où venait ces problèmes électriques ? j'ai quelque chose de similaire sur mon A4 Merci
  2. il n'y a vraiment personne pour m'aider ??? maintenant en plus du feu de position gauche j'ai le clignotant gauche et le feu de recule qui lui est a droite qui sont HS !! HELP !!!
  3. salut a tous, j'ai le feux de stop gauche qui doit avoir un faut contact !!! au départ je pensais que l'ampoule était grillée mais non ... le filament rougeoie a peu quand j'ouvre la voiture (incoming home) récemment le contacteur de la pédale de frein a été changé. j'ai bien fais une recherche sur le forum mais je n'ai rien trouvé d'équivalent a mon problème. :( quelqu'un aurait il une idée du problème ? merci de votre aide
  4. messieurs votre problème ne vient pas du feux de stop mais du connecteur de la pédale de frein. en stock dans toutes les bonnes concessions contre une dizaine euro car c'est récurrent ... ce change en 15 mn
  5. salut, impossible de contrôler les injecteurs avec la valise le seul moyen est de les démonter et de les tester sur un banc
  6. l'embrayage et le volant moteur changé à 195 000 Km le turbo a 230 000 Km qui apparemment avait déjà été changé par l'ancien proprio !! les injecteurs à 240 000 km et non cette voiture n'a pas été reprogrammée
  7. Malheureusement non je peux scanner le devis si tu veux ...
  8. Salut, Est il possible d'avoir la référence du contacteur ? Merci
  9. salut, juste pour info car je n'aime pas bien les postes ou il n'y a pas les solutions nous avons trouvés d’où venait ce problème. LES INJECTEURS je ne vous souhaite pas de devoir les faire 4500 € chez Audi. il y en avait 4 de Hs sur les 6 ... pour ce prix on peut faire un échange standard de moteur. :)
  10. bonjour, je fais remonté ce sujet car j'ai le même problème ! l'hypothèse du contacteur est elle confirmé ? ou il y a autre chose ? mais entre nous cette caisse commence a me les gonfler sévère .... je ne sais pas si c'est moi qui n'est pas de chance !!!
  11. Oui ce sont bien comme des ratés moteur entre 1000 et 1500 tr/mn et le plus souvent a froid. uniquement a l'accélération a vitesse stabilisée ca semble aller. Et elle ne cale pas, au ralenti ne vibre pas plus que ca (diesel...) par contre je fais bien le distinguo avec le bruit du tendeur que j'ai aussi d'ailleurs !! personne n'a donc eu ce genre de problème ?
  12. Bonjour a tous, Je reviens vers vous car j'ai toujours un problème de vibrations et personne n'en trouve la provenance. Vibrations font comme des trous a l'accélération qui sont plus fréquents est forts quand la voiture est froide. Comme si le gasoil n'arrivait pas aux injecteurs. Voici la liste des pièces changées récemment : embrayage et volant moteur (moins de 30 000 Km) filtre a gasoil (moins de 2000 Km), turbo (moins de 500 Km), équilibrage des jantes (moins de 500 Km). J’ai emmené la voiture a plusieurs concessions Audi et soit le technicien ne ressentait rien soit il parta
×
×
  • Créer...