Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

VwAudiGroup

Utilisateur
  • Compteur de contenus

    456
  • Inscription

  • Dernière visite

À propos de VwAudiGroup

  • Rang
    Forumiste confirmé
  • Date de naissance 16/09/1983

Méthode de contact

  • Site internet (Personnel)

Information de profil

  • Sexe
    Homme
  • Localisation
    environ de toulouse
  • Marque et modèle
    audi a3 tdi 110 AHF
  1. Très intéressant comme trouvaille!! Cela voudrait dire que malgré le dires d'Audi, il y a bien une préconisation de remplacement de la courroie en dehors du kilométrage?! A mon sens c'est à creuser.... et cela semble tout à fait cohérent. RIEN A VOIR 08.11.13 c'est lu à l'envers !!! rien a voir avec 5 ans de durée !!! cette distrib à été monté le 13/11/2008 à 22h53 !!! ...
  2. VwAudiGroup

    a3 1.6

    moi je dis possible, car en mazout ya des 5 et des 6,suivant l'année. donc pourquoi pas en essence. la carte grise et la pour voir ca !
  3. autoradio en cause, moi ca ma fait pareil,l'été,le printemps pas de soucis,mais un bon autonne bien froid,et un hiver comme en ce moment et ca me donné un demmarrage de merde! cause autoradio qui pompé un peu plus de jus que la normale.et j'ai bien dit l'autoradio,meme la facade enlever!
  4. mdr ta pissé dessus !!! toi c'est pas la pierre qui te faut dans la malle c'est un chien !
  5. moi j'aimerais bien savoir ce qu'a foutu ton "pote" pour le cramer ? si vous l'avais remis longtemps après et en plus débrancher la batterie il ya une manip a faire.
  6. oui peut être c'est pas le bon terme que j'ai employé mais au final c'est pareil --> dans la merde ou des emmerdes... :exclamation:
  7. Moi j'ai un pote,un peu dans le même cas a porté plainte pour vice caché (un vrai vice caché, le vendeur savait le problème de ca voiture et bien sur il y a rien dit) ben ça traine depuis plus de 1an et demi,le vendeur viens jamais aux convocations, le tribunal a condamné le vendeur a rembourser ou a réparer la voiture de ca poche ,affaire clause Mais il paie pas,donc porte plainte pour non paiement ou réparation de ca voiture.... une galère alors si le vendeur accepte (ce qui n'est pas obliger de sa part)a l'amiable un minimum moi je prendrai car sinon t'es pas pret de voir soit toi argent soit ta voiture roulé. car expertise sur contre expertise et pas droit de touché a la voiture pendant tu ne sais combien de temps...
  8. c'est re moi :coucou: service insep de nouveaux a 200 000kms ca correspond a quoi encore ?
  9. ca doit sauter comme un cheval dans la voiture aussi car ca fait une bonne épaisseur. les suspensions doivent pas aimer beaucoup d’après moi
  10. VwAudiGroup

    A3 de jojo

    J'ai pas tout suivi, ta fait un constat avec le camion espagnol?
  11. normalement c'est normal d'avoir 5 - 6 km/h de différence. compteur aiguille vitesse au dessus de la vitesse réelle,pour pas de soucis de contestation constructeur /radar et pour compenser d’éventuelle options sur les pneumatique qui le diamètre modifie la vitesse. en revanche la vitesse de la clim et prise sur la rotation de l'alternateur et elle s’approche de la vitesse réelle.
  12. Elle sert a insonoriser a la base mais ca elle ce désagrège au fil du temps...
  13. Salut a tous moi c'est plus tôt 1500 2000 par mois soit 4 fois moins que toi de toute façon on roule toujours trop,moins on a de kilomètre plus nos voiture sont neuves,et plus on est riche aussi vu le prix de mazout,mais comme le dis Vincent si on roule c'est pas pour "rien"
  14. alors ce matin encore mieux,il c'est bien allumé,il c'est éteint devant moi moteur en marche,en fessant reset par hasard il c'est rallumé en affichant ok,et c'est re éteint toujours moteur allumé et la il se rallume plus!!! pi hs? ça fait même pas 2ans que j'ai fait refaire l'écran pour cause de pixels hs...
  15. salut,petit déterrage,mais j'ai le même problème. tu as trouvé d’où ça venais,car moi pareil devant moi l'ODB allumé,il s’éteint,j'appuie plusieurs fois sur reset il ce rallume par hasard en affichant même ok ( alors que le moteur tourné déjà) et il se re-éteint et ne veux se rallumer !?

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...