Flat4PoWeR

Utilisateur
  • Compteur de contenus

    74
  • Inscription

  • Dernière visite

À propos de Flat4PoWeR

  • Rang
    Débutant
  • Date de naissance 10/04/1981

Méthode de contact

  • Site internet (Personnel)

Information de profil

  • Sexe
    Homme
  • Localisation
    76140
  • Marque et modèle
    AA Avant 1,8 T 163cv (2003)

Visiteurs récents du profil

236 visualisations du profil
  1. non pas d'accoups au demarrage elle demarre sans soucis
  2. salut juste une petite question j'ai une A4 avant (2003) 1,8turbo avec un peu plus de 200 000 km pas de soucis avec ma boite multitronic le seul defaut que je trouve mais qui n'est pas derangeant c'est une legere variation du regime moteur quand je roule entre 1600tr/min et 2000tr/min au dessus aucun soucis mais dans cette plage donc quand on roule sur national vers les 90km/h je peux voir l'aiguille du compte tour faire un ptit sursaut. sur plat on ne sens rien mais c'est en cote ou on sent une legere secousse. cela vient il de la boite ou du boitier electronique ( je n'ai pas de position S juste PRND) merci de vos reponses. comme je dois aller chez audi faire un devis pour mon bloc abs a cause de la fameuse sonde g201 pour avoir une prise en charge de mon assureur panne mecanique mais aussi pour une prise en charge Audi car le probleme est ultra connu chez VAG ;)
  3. bonjour,

    j'en possede un aussi.

    c'est plutot pratique.

    Matthieu

  4. Possesseur d'un Vag.com dans le 76.

  5. par contre sans TMC tu 'nauras pas les infos au porte instruments ni les commandes au volant. je revends mon boitier tmc suite a la vente de mon rns-d si ca t'interesse contacte moi en MP
  6. vraiment etrange. tu peux nous faire 2 - 3 photos de ton cablage ?
  7. je crois qu'il y a une modif a faire dans le module moteur pour lui indiquer la presence du regulateur. je recherche ca.
  8. tu as des defauts moteur mais aucune erreur pour ton nouveau module. Comment as tu proceder pour le codage Qu'as tu mis comme valeur dans le module 16 dans la partie 7 "recoder" ?
  9. je viens de retrouver ce schema ca devrait t'aider
  10. salut c'est 4 fil serve a recupere les infos d'illumation entre autre, le CAN (2 fils) Tu n'as pas une toute petite ecriture sur ce fil ? si tu es interesse je revends mon boitier TMC avec son cable adaptateur. il y a quelques exemples de montage sur ce forum, tu ne devrais rencontrer aucun soucis. J'ai d'ailleurs un post ou j'explique brievement mon montage cf ICI +
  11. Vous avez bien le boitier TMC, car si votre GPS est en seconde monte il se peu que ce boitier TMNC ne soit pas present ce qui implique, pas de commande au volant et pas d'indication dans l'ordinateur de bord ;) +
  12. salut ce que je ferai dans un premier temps c'est d'essayer de coder ton module pour activer le regulateur. Ainsi tu pourras voir si ton module accepte ce codage. Ensuite achat du commodo du regulateur et montage pour verifier et tester que tout fonctionne et vraiment si besoin acheter le bon module. Le mien etait censé ne pas fonctionner avec l'ordinateur de bord et pourtant aucun soucis ;) bon courage
  13. oui mais si le retro n'a pas ces fonctionnalités a cause de mon module electronique ca n'a pas vraiment d'interet
  14. salut a tous me revoila avec mon idée de changement de jantes. pour info, il s'agit de jante d'origine Audi en 9Jx20 ET46 voici deja 2 photos pour le montage a blanc des jantes : pour l'arriere ca passe, on peut glisser la main tout le tour de la jante cote cache plastique de l'interieur du passage de roue pour l'avant, y' tout juste 2-3 mm de libre entre la jante et le bras indique par la fleche que pensez vous du rendu ? pour l'avant il me faudra mettre une cale pour elargir un peu afin que la jante soit moins proche de ce bras (3mm ou 5mm de cale). je les laisserai soit de cette couleur soit noir mat. pour les pneus quelle dimension monter ? D'avance merci