Aller au contenu

nonock

Utilisateur
  • Compteur de contenus

    39
  • Inscription

  • Dernière visite

À propos de nonock

Information de profil

  • Sexe
    Homme
  • Prénom
    arnaud
  • Localisation
    caen
  • Marque et modèle
    audi a5
  • Motorisation
    3l tdi

Visiteurs récents du profil

369 visualisations du profil
  1. Je n'ai pas retrouvé le forum. Mais voila un site qui confirmerai mes dires... https://translate.google.fr/translate?sl=ru&tl=fr&js=y&prev=_t&hl=fr&ie=UTF-8&u=http%3A%2F%2F3gplus.ru%2Fonline.php&edit-text=
  2. Pour ma part 767 pour le firmware et j'ai pas utilisé le script mais le VCDS. Pour le forum russe je vais tenter de retrouver ça.
  3. J'ai exactement le même soucis. Mon véhicule est de 2014 pourtant et jamais activé. Ça boucle sur le message veuillez activer la data... Je me demande si il n'ont pas changé quelque chose du coté serveur chez Audi. J'ai cru lire sur un forum russe qu'il vérifiaient le code PR en plus du VIN. Si pas de lecteur Sim d'origine pas d'activation...Ils se sont peut être aperçu d'un truc chez Inrix.
  4. Fallait juste trouver les bons répertoires... J'ai installé le routeur qui va bien aussi... Tout fonctionne, par contre impossible d'activer le Traffic online même en remettant tout en stock... Ça boucle sans arrêt sur la demande de licence. J'ai lu sur un forum russe que la licence dorénavant vérifie le vin et le code PR du véhicule, si pas de sim d'origine, pas d'activation. Autre petit soucis vinpatcher ne fonctionne pas pour mon 3G+, j'arrive bien a modifier le texts.jar mais il n'est pas pris en compte par mon mmi...
  5. J'ai trouvé la solution de nettoyage... rm -f -v -r -d /mnt/efs-persist/SWDL/FileCopyInfo rm -f -v -r /mnt/efs-persist/SWDL/history/DTCs/SVM rm -f -v -r -d /mnt/efs-persist/SWDL/info rm -f -v -r /mnt/efs-persist/SWDL/Log rm -f -v -r -d /mnt/efs-persist/FSC/cache rm -f -v -r /mnt/efs-persist/FSC/illegal rm -f -v -r /mnt/efs-persist/FSC/Logs
  6. Bonjour a tous. En mettant a jour mon gps vers la version 2015 J'ai joué avec mon mmi et injecté un fsc foireux...(j'ai tenté de changer le vin du patch carson..) J'ai reussi a rattraper la chose en remettant le bon fsc qui va bien, sauf que maintenant le module 5F se rappele de la mésaventure :-) et m'affiche une belle erreur 3623 au vcds que je ne peux biensur pas effacer... Idem dans le menu developper, il voit une clé illègale... Tout semble fonctionner mais ca me derrange cette erreur dans le module 5F Aurriez vous une solution pour effacer cette entrée dans le mmi. merci
  7. Bonsoir à tous. Mise à jour effectuée sans avoir à débourser un centime d'euro. Pas d'histoire de VIN et compagnie comme certains veulent bien le faire croire pour leur buisness.... Les mec de chez navdeal se sont fait de c.....illes en or avant de plier bagage... Juste le bon CRC32 sur le fichier d'activation et tout va bien et un vcds pour enlever les erreurs dues à la mise à jour OFF-line. Je pense que pour la version 2014 il en ira de même.
  8. nonock

    Problème démarrage - 1L4 TDI

    Ibiza Verifie que tu n'est pas une fuite au niveau de l'allimentation des injecteurs pompes. Ton moteur semble tourner sur deux cylindres avant de demarrer réelement sur ces trois pattes..
  9. nonock

    monte dans les tours !

    Bonsoir. Ca m'est arrivé sur mon tdi. La sonde de temperature d'eau était HS et au demarrage l'auto prennait 2500 rpm en valeur de ralenti <_<
  10. J'ai des FSD sur la mienne, un tdi 75, c'est bien mieux que l'origine. Mais ca reste rigide quand meme.
  11. nonock

    Agmenter la puissance d'origine

    Bonsoir La mienne approche des 200 000 km avec une reprog depuis 80 000 km et tourne très bien Elle sort 106 cv au banc, après tout est histoire de conduite, de type de parcours et de qualité de la reprog, pas facile de savoir si c'est bien fait ou pas. La reprog peut etre dangereuse pour le moteur si elle n'est pas bien réalisée. En tout cas c'est que du bonheur :-) quand c'est bien fait.
  12. un petit coup de bombe silicone dans le trou de la clef et ca ira mieux ... J'ai eut le coup sur la mienne la clef revenait mal après le démarrage.
  13. Bonjour. Ils sont bien présents sur version AVANT B8 8K de 2008, je les ai légèrement tordus pour les faire apparaitre entre la banquette et le dossier.
  14. Bonjour. La perte de puissance comme tu l'exprime ressemble fortement au passage en mode dégradé qui s'effectue lorsque le véhicule a une surpression de turbo. Vérifie les petites durites a l'arrière du moteur qui contrôlent actionnent la wastegate du turbo, tu en a surement une de débranchée. Pour le démarrage a chaud dans quelle état est ta batterie? le moteur semble bien ce lancer en actionnant le démarreur?
  15. bonjour Je possèdes une audi A4 avant 143 DPF et j'aurais bien souhaité lui donner un peu plus de watts. J'ai quelques questions à ce propos.. J'aimerais savoir avant de faire le pas, sur quels paramètres de la cartographie moteur vous jouez. Temps d'injection + pression de turbo ou limiteurs multiples de quantité injectée ajustement de l'avance et du turbo. J'ai les connaissances pour modifier moi même la cartographie par contre pas le matériel qui est beaucoup trop onéreux pour un particulier.
×
×
  • Créer...