Aller au contenu

frezq

Utilisateur
  • Compteur de contenus

    823
  • Inscription

  • Dernière visite

À propos de frezq

  • Rang
    Forumiste sénior
  • Date de naissance 03/06/1977

Méthode de contact

  • Site internet (Personnel)

Information de profil

  • Sexe
    Homme
  • Prénom
    Fabrice
  • Localisation
    CAEN
  • Marque et modèle
    Audi TT-S
  • Motorisation
    2.0 TFSI

Visiteurs récents du profil

703 visualisations du profil
  1. ça m'était arrivé une fois sur la mienne, elle était en butée sur les roues avant, les pneus frottaient limite les passages de roue. et c'était une durite qui fuyait @Bagheera toujours fidèle au poste ? t'as toujours ta bétaillère ?
  2. Salut à tous, j'ai effectivement revendu ma bétaillière à un garage fin décembre, mais je sais pas à quoi correspond l'annonce @FabSansPseudo, le lien est mort j'ai vraiment pris beaucoup de plaisir avec cette voiture, le V8 est tout simplement un régal, et quel confort !! J'ai lu avec plaisir que Bagheera s'amusait toujours avec sa monture, c'est cool ! et j'ai trouvé mon bonheur !! Une TT-S qu'il va falloir que je prenne le temps de présenter dans la section adéquate. ça change !! + typée kart que grande routière lol. Bonne continuation à tous, Même si je suis nettement moins
  3. A6 toujours en forme, bientôt 170 000kms ! Je n'arrive pas à m'en séparer... faudrait pourtant que je passe sur un modèle plus petit car je fais moins de grands trajets et plus de ville, mais les quelques modèles essayés jusqu'à présent m'ont laissé sur ma faim... ça manque de velouté et de hauts régimes ! satané hébergeurs.... je viens de toutes les récupérer, du moins j'espère, me reste plus qu'à tout uploader ailleurs et mettre à jour tous les liens. @+
  4. Quelques news : J'ai amené la voiture à la concession il y a quelques jours : après rapide essai routier, le chef d'atelier me confirme qu'il manque un cylindre à la voiture. Heureusement il en reste 7........... Passage au diag : aucun défaut ne remonte. Il évoque alors un gros pb mécanique genre perte de compression et tout ce que ça implique, possibilité d'une soupape qui ne se repose pas complètement sur son siège. Seul moyen d'avancer : déculasser. Pour ça, faut déposer le moteur, 10h de MO... Il me conseille donc de continuer à rouler en attendant un éventuel défaut moteur qui
  5. Je vous poste le dernier diag fait ce soir : Comme vous le constaterez, un pb de calculateur de gestion d'énergie (J644) : j'avais déjà eu ça il y a deux ou trois ans, ras depuis... à mon avis pas de lien avec mon pb actuel. Samedi,12,Novembre,2016,21:33:39:55062 Version VCDS: FRM 908.2 Version données: 20100326 -------------------------------------------------------------------------------- -------------------------------------------------------------------------------- Type chassis: 4F0 Scanner: 01 02 03 05 06 07 08 09 0E 15 16 17 19 1E 34 36 37 42 46 47 4F 52 53 55 56
  6. Bonsoir à tous, me revoilà sur le forum pour vous soumettre mon problème actuel et vous demander vos avis : depuis env un mois, j'ai comme des coupures d'injections quand j'accélère assez franchement où quand je suis un peu en charge (ex : en montée de côte). En gros ça me fait des espèces de micro-coupures d'une demi-seconde à l'accélération, un peu comme quand l'ESP se déclenche. Sauf que là pas de déclenchement d'ESP.... Quand la voiture est au point mort sur N ou P, pas de ratés d'allumage, ralenti stable, mais lors des montées en régime, je sens bien que le moteur est moins "onct
  7. Belle voiture, t'inquiètes pas pour l'huile, la mienne en consomme au moins autant que la tienne !
  8. gros déterrage de topic................. après plus de 6 mois d'absence du forum... Le changement des bobines, ça se fait vraiment les doigts dans le nez, et je suis vraiment pas un gros bricoleur... j'ai suivi une vidéo sur You tube, j'ai du mettre deux petites heures à tout faire, le plus embêtant comme d'hab c'est de démonter tout l'ensemble de la boite à air mais une fois qu'on a fait la manipulation pour changer ses ampoules, ça se fait vraiment tranquille. Grosse économie à la clé, ça m'a couté 65€ et pour le prix, j'ai une clé à bougies en souvenir :icon_razz: contre plus de 4
  9. merci fj12 ! t'as pas eu de problème pour le démontage / remontage ?
  10. Salut à tous, petit déterrage de topic car ça va bientôt être le moment de faire l'entretien annuel de la bête. j'envisage de changer les bougies d'allumage car j'approche doucement des 155 000 Kms est-ce qu'une âme charitable pourrait me donner les ref exactes des bougies svp... j'ai trouvé plusieurs modèles sur le net, pas envie de faire une boulette. j'ai trouvé ça par exemple : lien oscar ou ça la fourchette de prix est super large... 1 électrode ? 4 électrodes ? Merci pour le coup de main !
  11. Je me suis fait la même réflexion hier soir et après vérification c'est bien une monte bizarre sur l'allroad 😜
  12. Et voilà les pressions de gonflage !
  13. Non pas besoin de déposer, même avec un V8 ça passe, mais faut pas des pattes d'ours ;-)
  14. Prend une deuxième semaine de vacances Bagheera ! 😊 MDR
  15. En alternative à Milltek, j'ai mis une ligne North Exhaust. Très content du rendu, lien vers le post ici http://forums.audipassion.com/topic/129872-a6-avant-v8-42/?p=3335140
×
×
  • Créer...