Aller au contenu

Teddy.78

Utilisateur
  • Compteur de contenus

    143
  • Inscription

  • Dernière visite

1 abonné

À propos de Teddy.78

  • Rang
    Forumiste junior

Information de profil

  • Sexe
    Homme
  • Prénom
    Teddy
  • Localisation
    Home
  • Marque et modèle
    Audi S5
  • Motorisation
    v6 TFSI

Visiteurs récents du profil

631 visualisations du profil
  1. AH, c'est des jpg pourtant je les vois bien moi. Dans le doute je viens d'éditer et de les remettre je ne sais pas si c'est mieux maintenant ?
  2. Bon de retour après quelques mois d'inactivité (pas mal de boulot dans la maison ) Hier galère sur la route .... Suicide d'un gros oiseau sur mon retro ... En gros je roule à ~80km/h un oiseau sur le coté (genre gros dindon) sur le coté de la route, il s'envole directement sur moi quand je passe et tape dans mon retro conducteur. Résultat Au final "moins pire" que ce je pensais (car on vois pas bien sur la photo mais il y a du sang sur l'aile avant et sur ma portière conducteur) 2 léger pète de peinture et ... le retro. Tous marche sur le
  3. Ah ! Cette écran là pour la radio et le GPS de base de la voiture oui ça marche toujours comme avant. Par contre quand on lis de la musique sur la tablette ou on utilise un GPS sur Android non ça ne s'affiche pas. Tu as des applications pour la radio sur Android du coup ça devrait le faire mais d'après des postes que j'ai lu sur le forum, de base la radio via Android marche pas super bien il faudrait rajouter une antenne pour. (Je testerai à l’occasion). Quand mon téléphone est connecté à Android tout marche bien si j'écoute du son provenant de la tablette Android, par contre
  4. Merci merci Oui c'est moi qui l'ai monté un peu galère j'avoue mais il y a plusieurs tuto pas mal sur le forum L'écran derrière faut l'enlever donc non il ne marche plus mais dans Android tu as un menu MMI qui divise du coup l'écran en 2 partie une partie correspondant au MMI classic et l'autre c'est juste heure et date. Du coup tu as accès à toute les fonctionnalité de base du MMI classic Radio du coup ça marche très bien, le gps de base tu dois toujours pouvoir l'utiliser aussi (j'ai pas essayé) mais du coup vu que t'as android sur la tablette tu as Waze
  5. De passage sur le forum ça faisait longtemps (j'avais pas trop le temps), quelques photos du coup Sinon je vais faire ma vidange bientôt Castrol 5w40 et j'ai commandé le filtre à huile C'est à peu près tout
  6. Je ne sais pas du tout mais je pense que Carplay est une appli dans android donc j'imagine que non ça ne peux pas jouer dessus mais honnêtement sans grande conviction faudrait voir avec quelqu'un qui connais vraiment le truc
  7. Nova permettrait de mettre un peu ce qu'on veux sur l'écran d'accueil un peu comme sur un téléphone android classic https://play.google.com/store/apps/details?id=com.teslacoilsw.launcher j'ai pas encore eu le temps de tester
  8. C'est "moyen" galère je dirais En faite faut enlever tout les éléments de la console centrale + la boite à gants en soit avec les bon outil c'est pas très compliqué mais après faut passer tout les câbles bien mais je pense en suivant un tuto bien détailler c'est faisable. La molette à rajouter je pense c'est que dans le cas où tu en as pas déjà une, moi j'en ai une de base du coup rien à rajouter au niveau du levier de vitesses
  9. Niveau style je sais pas moi je trouve ça assez sobre j'aime bien, et niveau fonctionnalité c'est top ! Non non la tablette résout aucun soucis juste en l'installant j'avais eu des soucis avec le son provenant de la tablette et avec l'airbag passager mais c'est résolu
  10. Après plusieurs petit soucis de défaut airbag et problème de son j'ai installé une tablette android 10,25" de chez tradetech. J'en suis satisfait android permet vraiment de faire plein de chose, pour le moment j'ai juste mis quelques applis android que j'utilise assez souvent pour le gps, la musiques ... J'ai pas encore fait trop de changement mais je vais surement passer sur un launcher Nova pour voir tout ce qu'on peux faire avec
  11. Problème d'air bag résolu "juste" eu à rebrancher l'ancien voyant airbag (+ bouton warning de base) et supprimer le défaut ("juste" entre guillemet car de base le câble est trop court donc atelier soudage pour rallonger le câble, puis le support de la tablette appuie sur le bouton warning de base donc j'ai coupé le câble orange de l'ancien warning au moins tout marche bien, l'ancien bouton clignote mais le bouton n'active plus les warning ) Voila sinon j'ai une autre question si jamais vous avez le code pour les "factory settings" sur la version android 8.1 j'en ai testé plein trou
  12. Pour revenir sur mon problème du coup j'ai résolu il a suffit que je change dans le "Green menu" Diagnose/settings pour AMI/AUX mettre "AUX" au lieu de "No AUX" ça semble évident comme ça mais je pensais que j'avais déjà "Aux" vu que j'avais un module bluetooth sur l'AMI qui marchais très bien .... Enfin bon du coup le problème est résolu si jamais quelqu'un à le même soucis (Pour le voyant airbag j'ai pas encore eu le temps de démonter pour faire ça mais je le ferai surement demain)
  13. Hello, Super sujet, J'imagine que des nouvelles versions sont dispo pour mon MMI 3G High, Comment savoir quelle est la dernière version de firmware dispo (et je peux la trouver où ?) ? Merci à vous
  14. J'ai déjà testé plusieurs fois dans media et un peu partout et malheureusement ça ne change rien. Oui c'est assez étrange moi j'ai un module "tune2air" pour le bluetooth AMI qui marche très bien mais le jack qu'ils m'ont envoyé ne marche pas, j'ai écrit au vendeur je verrai bien ce qu'il me dit sinon je vais essayer de trouver un autre AMI jack femelle pour tester (mais j'en trouve pas beaucoup sur le net). Exactement j'avais le voyant warning, merci je vais regarder ça
×
×
  • Créer...