Boud

Utilisateur
  • Compteur de contenus

    56
  • Inscription

  • Dernière visite

À propos de Boud

  • Rang
    Débutant
  • Date de naissance 10 septembre

Méthode de contact

Information de profil

  • Sexe
    Homme
  • Prénom
    Guillaume
  • Localisation
    Calgary - Canada
  • Marque et modèle
    A3 8P 2012 Quattro
  • Motorisation
    2.0 L TFSI S-tronic

Visiteurs récents du profil

445 visualisations du profil
  1. Bonjour à tous, Aujourd'hui étais le grand jour: rendez-vous pour changement de la sonde et de la pose du nouveau Solénoïdes avec la nouvelle sortie de pour prise d'air. J'ai conduit la voiture qu'une seule fois depuis, mais nette amélioration!!! Je ne ressens plus cette espèce de tremblement lorsque la voiture redémarre après avoir fait un stop. Fait cocasse, même si aujourd'hui il fait -27 degrés Celcius (température rescentie de -35 degrés Celsius avec le refroidissement éolien) et ma voiture fonctionne mieux que lorsqu'il faisait aux alentours de -5 degrés Celcius! Bref, tous les problèmes que j'ai décrit plus haut semblent être relié effectivement à cette ''VALVE''. Je vais essayer de vous revenir avec une évaluation à plus long terme... Merci encore à tous pour l'aide
  2. Super, @Bap33: pas de soucis en ce qui concerne la traduction du DADP!!! J'essaierai donc la technique du branchement/ souffle/ rebranchement comme discuté plus haut et peut-être que cela corrigera mon problème... Sinon, j'irai chez Audi (ou mon mécanicien) pour corriger le problème. Par contre, depuis que j'ai fait scanner ma voiture, aucun code d'erreur n'est apparue de nouveau dans mon tableau de bord?!? J'ai toutefois toujours le fameux soucis du moteur qui tremble lorsque je démarre suite à un arrêt. J'imagine que le voyant va refaire surface bientôt?!? Merci pour votre aide!!!
  3. @Bap33 est-ce que le TSB serait le "technical service bulletin" par hasard? Je viens de trouver le TECHNICAL SERVICE BULLETIN en lien avec mon problème. Il semble expliquer clairement ce que le remplacement de cette valve implique. https://static.nhtsa.gov/odi/tsbs/2016/SB-10093588-0699.pdf Est-ce que quelqu'un sait ce que Refer to section 2.2.1.2 and Audi Warranty Online for DADP allowance details veut dire? Est-ce qu'il y aurait une change que cette pièce soit couverte par la même garantie prolongée que le conduit d'admission? Est-ce que je comprends aussi que la valve d'origine (solénoïde ou moteur) a été remplacé par une nouvelle pièce comprenant 1 tuyau additionnel alimentant une entrée d'air additionnel (fresh air line dans notre document)? Si ils ont changé la pièce, c'est probablement parce que les ingénieurs se sont rendu compte qu'elle posait problème en quelque sorte non? En voici un autre extrait du document qui image la procédure de remplacement (pour ceux que cela intéresse) : Et finalement, le document PDF pour ceux qui veulent connaitre tous les détails: TSB - P2015 - Audi.pdf
  4. Merci à vous 2 pour cette réponse, ça m'aide énormément! @Bap33, merci de me précises les termes français pour les pièces, c'Est très apprécié. Au Qc, on utilise un mélange de français et anglais lorsque nous parlons d'automobiles, je ne connais donc pas tous les termes français. @hotsauce2121 Est-ce que ta voiture avait le même problème que la mienne lorsqu'elle était en très bas régime, tu sentais une vibration provenant du moteur? Quels étaient les symptômes reliés à ton code d'erreur? @Bap33Pour ce qui est du positionnement, voici le schéma que l'on m'a donné lorsque je suis allé chez Audi cette semaine. Le solénoïde en défaut est le #2. Dans mon cas, il est positionné quasiment au même endroit que sur le schéma... (j'essaierai de prendre une photo du moteur de plus près lorsqu'il ne fera pas -30 Celsius à l'extérieur, c'est glacial en ce moment au Canada). Et @hotsauce2121, j'ai nettoyer mon moteur en FDS dernière, ça va être pas mal plus propre @Bap33, peux-tu m'en dire plus sur cette fameuse: TSB.... Merci
  5. @Bap33: WOW, merci pour cette réponse. Pas mal plus constructif que de passer un commentaire sur la propreté de ma voiture en hiver... En effet, je suis allé faire examiner ma voiture aujourd'hui chez le concessionnaire (c'était ma première fois chez Audi en passant). Mon mécanicien m'avait suggérer d'aller faire mon investigation chez eux directement car le ''conduit d'admission'' (merci pour le mot que je cherchais à connaître en passant) était garanti 10 ans ou 193 000KM (garantie prolongée). Bref, première interaction en franchissant la porte : Bonjour Mr. Jusque là, tout est normal, ensuite veuillez signé ce document qui nous autorise à inspecter votre véhicule pour la modique somme de 183$ CAD... Ouf ein, bel accueil!!!! Enfin, le verdict de cette rencontre (en anglais bien entendu car je suis à Calgary): Performed basic setting for actuator G336 and basic settings was performed successfully. Read mesure value blocks and found sensor to be reading properly. Checked actuator rod for play / loose and found none. Checked for TSB's and TSB 2044003/2 applies. An updated vacuum control solenoid (N316) is required. Donc, si je comprends bien, le problème ici, c'est comme tu m'expliques plus haut @Bap33, le moteur, qui commande le volet du conduit d'admission, est bloqué ou en défaut...??? Solenoid c'est le moteur ça?!?! La pièce à changer, dans mon cas (2,0L TFSI, 2012) serait: 06H906283. Ils me demande aussi de changer la Hose (le tuyau, le pipe) je ne connais pas le mot français pour cette pièce. Pour information, la pièce se vend 123$ CAD + un connecteur (Hose) 67$... Je n'ai pas fait la réparation encore, je ne sais pas si mon mécanicien me demande plus ou moins pour l'effectuer en fait... Je vais valider le tout demain avec lui et décider par la suite MA QUESTION: Lorsque je suis à l'arrêt ou roule à très bas régime (lorsque j'engage la première vitesse), je sens une drôle de vibration + un bruit provenant du moteur / du devant de mon véhicule. Est-ce que le fait que mon solénoïde ne fonctionne pas correctement peut-être relié à ce problème? Lorsque le moteur est froid (-15 degrés celcius), cette vibration est beaucoup plus importante. Lorsque le moteur est chaud, tout va bien. Lorsque je roule à régime standard, tout est normal aussi. Merci encore pour votre aide !!!
  6. Oui elle est de 2012. En fait, ici c'est l'hiver -15 degrés et du sable dans les rues en tout temps. Dès que l'on sort du lave-auto, la voiture redevient avec pleins de saletés dans les heures qui suivent... mais oui, lorsque j'ai pris la photo, la voiture était du pour un lavage en effet (surtout que la prise d'air venait tout juste d'être installé donc neuve comparativement au reste de la voiture).
  7. Bonjour à tous, meme problème ici... Comment est-ce que ton soucis s'est terminé au final? Merci, j'aimerais connaître avant que j'aille voir moi aussi voir si Audi Canada 🇨🇦 est aussi méchant que Audi France 🇫🇷 😉
  8. Désolé du délais, le lendemain, ma climatisation n'a pas fait de bruit lors de mon trajet et j'ai donc attendu que le bruit se reproduise. En fait 3 jours plus tard, c'est arrivé de nouveau et j'ai donc tout de suite pris rendez-vous chez un garagiste spécialisé en Audi et VW ici a Calgary. Il a changé la courroie et le tendeur de courroie en même temps. Comme discuté plus haut et aussi sur un autre sujet dans le forum, on croyait que le couinement provenait de cette courroie: et bien non ! lorsque je pars travailler le matin et qu'il fait froid (-15 degrés celcius) mon système de chauffage couine toujours. Avez-vous d'autres idées d'où pourrait provenir ce bruit d'après-vous? Merci à tous de prendre le temps de m'aider!
  9. Bonjour à tous, Petit soucis aujourd'hui avec la voiture en revenant du boulot, le signal "Check Engine" s'est allumé sur ma A3 2,0l TFSI 2012 avec comme code d'erreur P2015. Dernièrement, Il y a 2 semaines, j'ai fait installé une nouvelle admission d'air dans ma voiture. (Voir lien) https://www.ctsturbo.com/product/cts-turbo-tsi-air-intake-system-ea888/ Est-ce que quelqu'un sait si cela pourrait avoir un lien avec la nouvelle modification en quelque sorte? J'ai sinon été voir le garagiste qui m'a installé le tout et il a appelé Audi qui nous a confirmé que la pièce "le intake Manifold" (désolé, je ne connais ps le mot français pour cette pièce), bref, elle était garantie 10 ans ou 193 000 km. Fiouf, toujours garantie dans mon cas (presque terminé). Je vais donc aller chez Audi demain vérifier le tout et prendre rendez-vous pr le fait même. Est-ce que la nouvelle admission d'air ou "Air Intake" peut jouer un rôle négatif concernant ma garantie vous croyez? merci à tous d'avance pour votre support habituel!
  10. @pi2r88 en effet... j’ai fait quelques petites recherches afin de voir les différentes options qui s’offre à mon véhicule niveau échappement, et oui, c’est pas mal différent pour un 2,0L qu’un VR6. Belle bagnole et belles modifications en passant 🤙
  11. @tonecas5.gds Je viens de trouver ce petit tuto pour les H11 si jamais ça peut aider... https://youtu.be/EkS2emSLrng
  12. @Bap33 En effet,, je dirais que le bruit est un couinement / crissement aigue (comme un courroie qui est fatiguée et qui patine justement). Lorsque je vais me rendre au travail demain matin dans le froid, je vais essayer d’analyser l’évolution du bruit vs l’intensité du chauffage. À suivre...
  13. Super!!! merci pour cette précision, je vais aller investiguer un peu plus profondément sur ce sujet!
  14. Pour ce qui est du "couinement" lorsque je demande à ma ventilation d'y aller plus fort, ça provient de quelle courroie...???
  15. J’ai posé la question sur un autre post, mais je me réitère dans ce post que j’avais démarré plus tôt. Voici la mise en contexte: Bonjour, L’hiver est bien arrivée au Canada : nous avons connu plusieurs journées sous les 0 dont plusieurs à -20 degré celcius. Ceci étant dit, le chauffage est donc de mise dans la voiture et depuis peu, j’ai un bruit de courroie aiguë lorsque j’augmente la puissance de mon air climatisé. Est-ce que vous croyez que mon problème provient justement de cet courroie qui commence à être usée? Audi A3 Quattro 2,0L TFSI 2012 S-Line 170 000 km. J’ai acheté le véhicule à 135 000km, je n’ai jamais refait cette courroie et je ne sait pas si le propriétaire précédente l’as fait... est-ce que ce bruit peut provenir d’une autre courroie sinon