Aller au contenu

Shynoka

Utilisateur
  • Compteur de contenus

    223
  • Inscription

  • Dernière visite

À propos de Shynoka

  • Rang
    Forumiste junior

Information de profil

  • Sexe
    Homme
  • Prénom
    Shy
  • Localisation
    Pontarlier
  • Marque et modèle
    Audi A7 3.0 BiTDI
  • Motorisation
    3.0 BiTDI

Visiteurs récents du profil

661 visualisations du profil
  1. Shynoka

    Problème de BVA

    Hello, Difficile de répondre, je pense que Docteur BVA a fait ses preuves et saura trouver la cause des à coups. De mémoire c'est une Stronic 7 rapports sur le V6 essence. La vidange des 60000km a été faite ? Vu qu'elle a moins de 100000km, essaie quand même une prise en charge par Audi (si entretien Audi depuis le début, sinon c'est mort en général).
  2. Oui du génie de l'avoir positionné à cet endroit, ça permet de facturer des heures de main d'oeuvre J'ai bien mis 15min pour le sortir de son logement, l'ergot est semblable à celui sur ta photo à droite. Moi je l'ai declipsé en faisant levier avec un tournevis plat. Regarde ta nouvelle sonde, le connecteur au bout te donnera une idée de comment c'est clipsé.
  3. Normalement tu suis le câble qui part de ta sonde, en arrivant sur le connecteur tu devrais le sentir bloqué, ça ressemble à ta photo, donc il semble déjà declipsé de son support. Pour sortir le câble et la sonde par le côté droit de la boîte de vitesse, dévisse la sonde du catalyseur. Ensuite côté droit de la boîte de vitesse, tu devrais voir différents câbles repartir vers le moteur, l'un d'eux est celui de ta sonde, suffit de tirer doucement, vu que la sonde sera plus visée, ça devrait venir tout seul
  4. Hello, oui normalement c'est la même chose. Le B1 S3 c'est le plus compliqué vu qu'il est en sorti de catalyseur... Applique bien mon "astuce" pour accéder au connecteur, j'aurais gagné un bon 45min si j'avais su cela avant . Et bien sur, pont obligatoire...
  5. Bon courage pour la modification des étriers, c'est pas une petite opération Pas mal le pommeau de vitesse, tu n'as pas galéré avec la tige ? Il me semble qu'elle n'est pas dans le bons sens pour le bouton de déverrouillage.
  6. Bonjour à tous, Je me permet de créer ce topic suite à mes derniers déboires avec les différents capteur d'échappement sur mon BiTDI Pour info j'avais ces deux erreurs au VCDS et voyant moteur allumé (aucuns symptômes) : 18661 - Transmetteur 4 de tempér. des gaz d'échappt; banc 2 P2474 00 [096] - Signal non plausible Intermittent - Non Confirmé - Testé depuis RàZ mémoire Capture: 5257 - Température de gaz d'échappement; B1 S3; Défaut P242A 00 [175] - - Témoin allumé - Confirmé - Testé depuis RàZ mémoire
  7. Hello, Pour en être à ma deuxième A7, oui je peux te dire que c'est une très bonne voiture Vu que tu pars sur une 245ch, tu seras sur une Stronic 7 rapports (double embrayage made in VW), donc bien vérifier les vidanges de BVA tout les 60000km (preco constructeur). Pour le moteur, il est très fiable dans l'ensemble, mais certains sont affectés par un soucis de tendeur de chaîne, à faire démarrer à froid par le vendeur capot ouvert, tu entendras un bruit de "mitraillette" quelques secondes si elle est concernée. Pour les options qui me semblent i
  8. Bon sonde d'échappement changée, je n'ai plus d'erreur sur la sonde en elle même ni de voyant moteur, mais il reste une erreur que je ne parviens pas à effacer : 1 Code défaut trouvé: 5257 - Température de gaz d'échappement; B1 S3; Défaut P242A 00 [039] - - Non Confirmé - Testé depuis RàZ mémoire Capture: Etat du défaut: 00000001 Priorité du défaut: 2 Fréquence du défaut: 1 Kilometrage: 99232 km Date: 2020.06.18
  9. Je cherche désespérément des support pour tablettes pouvant être fixés sur les sièges type SLine (donc sans appuis tête mobile...) Certains d'entre vous ont-ils déjà vu des support pour ce type de siège ?
  10. Non elle était d'origine. Peut être ton vendeur alors. Oui c'est des LED d'origine sur les A7 dans les plafonniers.
  11. Oui mais j'avais changé le tendeur supérieur, et le bruit avait disparu. Certains font changer les deux tendeurs. Je ne crois pas, enfin pas sûr. Top ça évite une recherche de panne pour rien chez Audi
  12. Les boudins arrière ? Bizarre ils avaient été remplacés avant mon achat en 2016 de mémoire... Elle a combien de kilomètres maintenant ? Mechatronic et embrayage ça craint, les vidanges de boîte ont été fait en temps et en heure pourtant. Pour la vision nocturne c'est le "clips" ou ergot du câble de la caméra qui est cassé, je pense que le parce choc avant a été repeint et qu'ils ont tirés comme des bourrins pour le démonter... Du coup il faut que tu démontes la partie plastique se trouvant au dessus de la calandre (capot ouvert). Tu verras le boî
  13. Pour répondre à moi même, panne identifiée et pièce à changer trouvée. C'est le capteur 11 sur la photo, capteur de température après filtre à particules. "Temp 4 bank 2" correspond au capteur côté conducteur. Facile d'accès, il est au milieu de l'échappement sous la voiture, uniquement la plaque de protection à démonter pour accéder à la prise. 182€ la pièce chez Audi.
  14. Hello, Je retrouve une connaissance... Je l'ai vendu en 2018 à un agent immobilier Bien équipé en effet, pour le défaut de caméra de vision nocturne je sais déjà ce que c'est et rien de grave normalement Dommage pour l'attache remorque apparente par contre, elle ne l'avait pas à la vente...
  15. Bonjour à tous, Je m'apprête à faire ma vidange sur mon biTDI ce weekend et je me pose des questions sur le joint du bouchon de vidange... Le magasin chez qui j'achète mes pièces m'a fourni un joint cuivre en 14*20mm. Il me semble qu'un joint cuivre sur carter alu est vivement déconseillé non ?
×
×
  • Créer...