Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

Freindly75

Utilisateur
  • Compteur de contenus

    219
  • Inscription

  • Dernière visite

À propos de Freindly75

  • Rang
    Forumiste junior

Information de profil

  • Sexe
    Homme
  • Prénom
    Hicham
  • Localisation
    Courtry
  • Marque et modèle
    Audi A5
  • Motorisation
    V6 245 cv

Visiteurs récents du profil

307 visualisations du profil
  1. Bonjour, non pas encore, j’ai pas eu le temps de m’en occupé. J’irai en concession car j’ai regardé quand même sur eBay et sites similaires, j’en ai pas trouvé. je ferai un retour sans faute après le changement.
  2. Et oui Forest, j’ai dis il faut mettre le cric contre le carter et soulever légèrement le moteur pas la voiture! pour celui de droite c'est plus simple, si tu es bon bricoleur tu y arrivera sans problème. Pour celui de gauche il faut baisser le berceau et tu déposes le cardan pour le sortir par l’arrière ou tu dépose le compresseur de clim pour le sortir par l’avant. Prévois une bonne journée de travail.
  3. Dommage que ces supports soirnt très difficiles d’accès pour les changer soi même. Sur les V6 en tout cas.
  4. Bonjour, Devil, j’ai la même voiture que toi, je te confirme que le montage et l’activation de la caméra est possible, je l’ai fais moi même il y’a 3 ans mais je me rappelle pas de la manipulation à faire avec le vcds que le vendeur m’avait indiqué.
  5. Bonjour, tremblement au ralenti qui disparaît à l’accélération c’est typique des supports moteur. pour être sûr, démarres le moteur, mets un cric en dessous contre le cartère et soulève légèrement le moteur pour qu’il ne reste plus appuyé sur le support. Si le tremblement disparaît, tu as ton coupable. Ce sont les deux gros supports latéraux qui lâchent à ce kilométrage sur les A5. J’ai jamais entendu parlé du 3ème support et c’est le caoutchouc qui se déchire donc pas de message au tableau de bord vu que la partie hydraulique reste intacte.
  6. Bonjour Tu a chosi « Ali........ss » ou fournisseur équivalent, j’ai choisi le kit officiel VAG. L’important c’est qu’on soit satisfaits de nos choix et c’est apparemment le cas. 😉 Jojo, juste par curiosité est ce que ta caméra est intégrée dans la poignée d’ouverture du coffre?
  7. Félicitations, Il faut que tu adapte ta conduite maintenant. La boite pourrait ne pas supporter ce couple! Tu pourrais la flinguer si tu te fais trop plaisir!. Je dis ça par précaution.
  8. Nettoie ton egr, ça coute rien. Ce genre de défauts est souvent difficile à déceler. J’ai eu ça sur une passat 2.0 2005 pendant 3 ans, j’ai tout essayé.. j’ai même démonté le turbo et nettoyé la géométrie variable, finalement je l’ai revendu avec le défaut. Heureusement ça n'altère pas le fonctionnement du moteur.
  9. Bonjour, félicitation, belle voiture. On a beau sortir des nouveaux modèles, cette première A5 fait vraiment sensation. Elle a une gueule indémodable. par contre, d’accord Avec tom, le gros logo V6 la ringardise.
  10. Le bruit de bulles d’air on l’entend quand le circuit est en partie rempli d’air, donc après le changement du filtre. ta voiture a bien une pompe de gavage elle est plongée dans le réservoir. On y accède généralement en soulevant la banquette arrière
  11. Non je l’ai pas rempli, c’est la pompe de gavage qui le remplit au bout de 3 coups de contact. Au 3eme coup je n’entendais plus le bruit d’air
  12. Bonjour, je viens de changer le mien sur ma A5 3l de 2012. Ca doit etre la même chose sur les deux moteur. Le filtre se trouve sur le bas de caisse derrière la roue avant droite. Contraiment à ce que j’ai lu sur les forums sur l’amorçage du nouveau filtre, je n’ai eu aucun mal à le faire: trois coups de contact avant de démarrer et hop, au quart de tour, la voiture a démarré comme d’habitude. Pendant que je mettais le contact et je l’enlevais, j’entendais le bruit d’air dans les tuyaux qui remontait vers le réservoir. Voici quelques photos de l’intervention démonter le grand et le petit caches en plastique. Le grand je l’ai pas démonté complètement Attention tous les écrous sont en plastique!! Alors molo avec la clé de 10 Voici le filtre, il faut démonter le support métallique qui le plaque contre le châssis (clé de 10) déposer les deux colliers pour débrancher les durites Petite astuce pour boucher les durites et éviter de vider tout le circuit, j’ai utiliser deux embouts propres de mon coffret de vissage. Pour info la durite d’entrée et plus fine que celle de sortie vérifier la compatibilité des deux filtres. j’ai utilisé les bouchons rouges du nouveau filtre pour fermer l’ancien qui plein de gasoil. il ne vous reste qu’à faire le travail au sens inverse Attention: respecter obligatoirement le sens du flux de carburant si les nouveaux boudins noirs ne sont pas identiques aux anciens, utiliser les anciens (mémoriser leur position avant la dépose) c’est ce que j’ai fais. bon bricolage 😉
  13. Bonjour, avec plaisir, c’est fait pour..! question aux modérateurs: est ce possible de modifier le nom du sujet en rajoutant « Tuto » au début? car les utilisateurs ne savent pas forcement qu’il y a un tuto dans ce sujet. merci
  14. Bonjour, effectivement, j’ai reçu une lettre concernant ce problème et la procédure à suivre pour désactiver le chauffage auxiliaire dans les réglages en attendant de prendre rdv... n’ayant pas donné suite (j’ai bien sur désactivé le chauffage auxiliaire). 3 mois après j’ai reçu la même chose en courrier recommandé! le changement de la résistance à été fait le mois dernier lors de mon passage pour l’entretien. Durée d’intervention 2 heures.
  15. Bonjour, Mon gps me situe a 250 km de chez moi, j’ai réinitialiser le mmi, j’ai débranché rebranché la batterie... rien n’y fait. il me reste plus qu’a changer l’antenne et on verra. j’ai voulu partager ces photo vu qu’il y en a pas pour les A5 On commence par retirer le joint de la malle en tirant tout simplement dessus. comme ceci Ensuite insérer un tournevis et faire levier entre le ciel de pavillon et le tôle jusqu’à declipser les agrafes: il y en a deux au milieu et une de chaque coté. vous remarquerez que j’ai tordu le ciel!! Pas le choix il n’y a pas d’espace. Une fois remonté ca se voit pas. Voici l’antenne de l'intérieur, il faut ensuite débrancher le câble qui la relie au mmi. En tirant légèrement le petit plastique blanc vers le bas avant de sortir la fiche bleue (vers le bas aussi) comme ceci ensuite dévissez le petit boulon central, utilisez une clé il y’a pas de place pour un tournevis. quand vous retirez la vice, deux pièces en forme de (+) vont tomber. La 1ère épaisse et la 2ème plus fine Ensuite il faut appuyer sur les deux petites cales (une de chaque côté) pour sortir l’ante Par le haut Voici la référence de l’antenne, ça vous évitera de faire le travail deux fois. Moi j’ai tout remonté en attendant de recevoir la pièce et refaire tout le travail. il ne vous reste qu’à faire le montage dans le sens inverse. Remontez les deux pièces en forme de (+) dans le bon sens hein !!

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...