Aller au contenu

loockeed

Utilisateur
  • Compteur de contenus

    143
  • Inscription

  • Dernière visite

À propos de loockeed

  • Rang
    Forumiste junior
  • Date de naissance 25/11/1959

Information de profil

  • Sexe
    Homme
  • Prénom
    Christian
  • Localisation
    Lot
  • Marque et modèle
    A4 2.5 TDI V6 BA
  • Motorisation
    V6 2.5

Visiteurs récents du profil

411 visualisations du profil
  1. Démonter un compresseur de clim n'est pas difficile, je ne connais pas ton moteur, mais en principe tu as quatre boulons et deux tuyaux à dévisser et bien sûr la courroie d'entrainement à détendre.
  2. En principe, tu vas le trouver à l'avant de ton moteur, il est entraîné par une courroie. Une photo du mien quand je l'ai démonté.
  3. Bonjour, L'an passé, j'ai eu le même problème du jour au lendemain, plus de clim. Verdict, compresseur grippé. @+
  4. Bonjour, J'ai bien reçu la nouvelle et malheureusement, les mêmes défauts que la mienne. Heureusement, je l'avais pas payé, mais j'y suis pour le port aller et retour. Du coup, j'ai remonté la mienne et toujours ce sacré défaut, sauf une fois ou j'ai pu rouler une soixantaine de kilomètres sans le voyant. J'en avais un peu marre de tout ça et j'ai vendue l'Audi, un peu avec regret, mais n'ayant pu vraiment trouver la panne exacte et n'ayant pas envie de mettre x euros dans une nouvelle pompe. Je sais si on peu clôturer le sujet soi même, mais si un modérateur passe par
  5. J'en ai trouvé une à 150€, le gars est sympa je la teste et si c'est ok je le paye après. J'ai testé les deux sondes de la pompe, la petite celle de l'avance est ok, par contre l'autre j'ai 0.00 au multimètre l'erreur 0.1318 pourrait-elle venir de la? J'ai vu qu'un gars en vendait sur le bon coin, j'ai bien envie d'en acheter une pour essayé.
  6. Merci Wauzz de t'intéresser à mon problème, j'ai malheureusement essayé ce qui est préconisé. Sauf, que peut-être, j'ai la batterie un peu faible, je vais mettre en charge ma batterie et réessayé. Pour l'instant, j'ai démonté le pompe et si je ne peux me dépanner je vais essayer d'en trouver une d'occasion sur le bon coin
  7. Bonjour, J'ai une A4 de 2004 moteur v6 BCZ et boîte auto. Je la passe au contrôle technique pour la vendre et le lendemain, j'ai ce foutu témoin de préchauffage qui se met à clignoter. Un coup de valise et le défaut 01318 apparaît, je regarde les fils qui vont aux sondes sur ma pompe et bien sur les deux plus petits fils sont dénudés. J'isole les fils et je refais un essai, toujours le défaut 01318. Je l'efface et il revient illico. Je démonte le boitier électronique et je l'amène chez un réparateur, trois jours après le réparateur m'appelle et me dis que mon module e
  8. Pourquoi, tu as changé ton compresseur? Était t-il grippé?
  9. La mienne, c'était un compresseur de clim hs, donc changement de compresseur, plus rinçage circuit de clim.
  10. Essaye de faire tourner ton compresseur par l'axe qui est à son embout. Si il tourne c'est bon, sinon changement de compresseur avec rinçage circuit.
  11. Bonjour, J'ai eu le même souci l'été dernier, le compresseur était bloqué, car grippé. Est-ce que ta commande de clim se met automatiquement en mode èco. Si oui, il te faut vérifier la pression de gaz, si non, voir le pressostat.
  12. La différence c'est que celle que tu as trouvée est électrique. C'est quoi le code de ton moteur(les trois lettres) Bonne journée
  13. Bonjour, La référence et le nom de la pièce sont: Coussinet hydraulique 8E0 199 379 BF
  14. Bonjour, Voici la méthode que j'ai trouvé sur Elsa concernant le moteur AKE. Bon courage Courroie crantée_dépose_et_repose.pdf
  15. Salut, Quand j'ai stocké le mien que j'avais changé, il était à plat. Quand je l'ai remis en place, il fonctionnait comme avant. On en trouve d'occase sur LBC.
×
×
  • Créer...