Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Badrobot77

Forumistes
  • Compteur de contenus

    116
  • Inscription

  • Dernière visite

À propos de Badrobot77

  • Rang
    Forumiste novice

Information de profil

  • Sexe
    Homme
  • Prénom
    BadRobot
  • Localisation
    Seine et Marne
  • Marque et modèle
    Audi A5 SB
  • Motorisation
    3.0 TDI 245 Quattro

Visiteurs récents du profil

95 visualisations du profil
  1. Badrobot77

    Contrôle Technique & Quattro permanent

    Petit retour tardif. CT passé en rouleaux inversés. Sur notre A5 Quattro le différentiel à glissement limité est uniquement sur la répartition AV/AR. Sur les essieux, c'est un différentiel standard. C'est l'ESP qui agit sur les freins pour limiter le glissement et répartir la force. Donc en rouleaux inversés aucune force n'est renvoyé à l'autre essieu et comme c'est à faible vitesse l'ESP n'agit pas. La mesure est faite roue par roue. Celle qui tourne dans le bon sens, puis l'autre. Un capteur est placé sur la pédale de frein pour mesurer la force appliqué dessus. Et en comparent la force appliqué sur le pédale et la force de freinage, le système indique les déséquilibres gauche/droite. Et ensuite on passe à l'arrière. Par contre pour ceux qui ont le différentiel sport à l'arrière, c'est peut-être différent. Voilà, si ça peut servir à quelqu'un....
  2. Badrobot77

    [Tuto] Montage Audi Engine Sound System sur Audi A5 Coupé

    Salut, Oui, c'est peut-être un 12V APC qui est temporisé. Regarde avec un voltmètre si le point ou tu prends le 12V est tjs alimenté lorsque ton ESS se coupe. Mais tu as raison aussi de chercher un 12V APC car autrement le module AGA reste alimenté en permanence. D'ailleurs le pense que ça doit consommer pas mal car le boitier est toujours tiède et on entend un petit sifflement si on mets son oreille dans le pot.
  3. Bonjour, Si je ne dis pas de bêtises , nos A5 Quattro sont des 4x4 permanent. Je dois passer le contrôle technique et la ou j'ai pris rdv, j'ai vu qu'ils n'ont qu'un banc à 2 rouleaux. J'ai demandé si il faisait bien les Quattro, il m'a dit oui en mode rouleaux inversés. Pour moi c'est bien si il n'y a pas de différentiels à glissement limité, mais dans le cas de nos A5 Quattro, il y a un torsen et ça risque de le bousillier. Mais je ne sais pas si le Torsen c'est juste avant/arrière ou si il y a aussi du glissement limité gauche/droite. Pour moi il faut un banc 4 rouleaux ou bien utiliser la méthode des rouleaux fous. Vous en pensez quoi et comme a été fait votre CT? Bien entendu la question est uniquement pour les A4-A5-A6-Q5-Q7 Quattro. TT, A3,Q3 ne sont pas des 4x4 permanent. Merci.
  4. Badrobot77

    [Tuto] Montage Audi Engine Sound System sur Audi A5 Coupé

    Au passage j'ai remis le fusible pour me rappeler de ce que c'était. C'est toujours aussi moche, tout les modes sont à fond sauf confort et aucun bruit en décélération. j'ai fait une photo de mon calculateur qui indique 8T0071953A 0017 H09 D'un point de vu du fonctionnement, quelqu'un sait me dire ce que le calculateur AGA récupère de la voiture? Régime moteur et mode ADS? Ensuite le module génère un son de moteur, l’amplifie et ça active les actuateurs( HP dans les pots). Si c'est bien ça, j'ai du mal à comprendre le rôle du sound booster. Il trompe l'AGA sur le régime et le mode ADS?
  5. Badrobot77

    [Tuto] Montage Audi Engine Sound System sur Audi A5 Coupé

    Je viens d'aller regarder, en fait ce n'est pas exactement ce que j'ai dit pour l'emplacement. Sur la mienne c'est tout en bas de la seconde barrette. Celle avec l'indication ''C''. Et pour moi D est complètement vide.
  6. Badrobot77

    [Tuto] Montage Audi Engine Sound System sur Audi A5 Coupé

    Mon fusible n'est pas le mm au mm endroit que toi, le miens est en bas de barrette violette. Est-ce que ce n'est pas parce que le point d'alimentation que tu as pris est temporisé?
  7. Badrobot77

    [Tuto] Montage Audi Engine Sound System sur Audi A5 Coupé

    Salut, as tu testé ce 4G sans le sound booster?
  8. Badrobot77

    [Tuto] Montage Audi Engine Sound System sur Audi A5 Coupé

    Moi j'ai toujours le son dégueu et super fort dans tout les modes sauf confort. Si je change uniquement le boitier ESS par un 4G, ça va changer quoi?
  9. Bonjour, Je n'ai pas trouvé ma version dans le tableau. HN+_EU_AU3G_P0662 8R0060884BC ECE 6.16.3 J'ai eu le droit à une série spéciale? :roi:
  10. Badrobot77

    Google Earth ne fonctionne plus

    Testé ce matin, Steet view fonctionne pour moi.
  11. Badrobot77

    Google Earth ne fonctionne plus

    Ça j'ai pas regardé. Je ferais le test demain. :nixweiss:
  12. Badrobot77

    [Tuto] Montage Audi Engine Sound System sur Audi A5 Coupé

    Ce soir j'ai retiré le fusible, le son est bien plus joli. Je rappel que les silencieux de l'ESS n'ont pas de chicanes comme ceux d'origine. Quand je retire ou mets le fusible alors que le moteur est en marche au ralenti, on se rend compte que l'échappement fait plus de bruit au ralenti sans l'ESS. En fait on dirait que les fréquence s'annulent comme dans un casque anti-buit actif.
  13. Oui pour moi aussi. J'en croyais pas mes yeux. Trop content!!! :race:
  14. Badrobot77

    Google Earth ne fonctionne plus

    Ça re-fonctionne ce soir!!!!!!!! :race:
  15. Bonjour, Depuis quelques jours Google Earth ne fonctionne plus sur mon A5. Je ne suis pas le seul à qui cela fait ça car il y a des témoignages dans un autre post. Cela fonctionne quelques secondes et puis ça dit qui Google Earth doit redémarrer. Ensuite ça propose de retourner sur la carte standard ou de patienter mais ça ne fini jamais. Je suis super déçu. Qui à ce problème et comment on peut remonter ça à Audi?
×