Aller au contenu

skyman9

Utilisateur
  • Compteur de contenus

    75
  • Inscription

  • Dernière visite

À propos de skyman9

  • Rang
    Débutant
  • Date de naissance 06/03/1978

Information de profil

  • Sexe
    Homme
  • Prénom
    Christophe
  • Localisation
    Viels-Maisons
  • Marque et modèle
    Audi S4 B8
  • Motorisation
    3.0 TFSI

Visiteurs récents du profil

353 visualisations du profil
  1. salut, problème résolu hier soir, en fait en le démontant j'ai vu que la partie "vitre" était décollée sur une bonne partie du feu, je m'étais dit que je le recollerais quand j'aurais réussi à trouver le problème, et en rentrant du boulot elle s'est complètement arrachée, du coup j'ai dû acheter un feu en casse et je n'ai plus de soucis, toutes les ampoules fonctionnent, il devait surement y avoir un soucis avec la platine :jap:
  2. Bonjour, Cela fait quelques jours que j'ai un message au tableau de bord "feu stop droit", j'ai donc démonté mon feu, changé mon ampoule et toujours pareil, j'ai testé les ampoules et elles fonctionnent, en regardant je me suis aperçu que la veilleuse du même coté de fonctionne pas non plus. Je me décide à faire un scan et là j'ai ce message "rupture/court circuit pole +", est-ce que quelqu'un pourrait m'aiguiller sur le problème? ps: c'est une A4 B7 avant
  3. c'est pas question d'être compliqué, c'est qu'en ce moment c'est un peu galère d'argent, un accident de voiture, assuré au tiers donc rien récupéré, la voiture qu'on a racheté pas cher a fait un joint de culasse la semaine dernière, donc c'est pas vraiment le moment de lacher de l'argent...
  4. merci, c'est bien ce que je pensais mais quand j'ai vu que yannick82 avait changé son injecteur alors qu'il avait eu valeur proche d'un des miens cela m'a mis un gros doute, pour l'écart si je ne me trompe pas c'est 2,9 donc je devrais être bon aussi. pendant un moment la voiture consommait plus que d'habitude, j'ai vérifié mes niveaux et j'ai dû rajouter trop d'huile la dernière fois, c'est pas évident avec cette jauge pourrie, le soucis c'est que j'ai la hantise d'avoir ce fichu problème alors je psychote
  5. j'ai l'impression d'avoir mon niveau d'huile qui monte, mais je n'ai aucune fumée, je viens de faire un relevé, est-ce que quelqu'un pourrait m'éclairer svp g13 -0,14 / 0,14 / -0,09 g14 -0,05 / 0,00 / 0,14 g72 -16 / -4 / 0 g73 -4 / 0 / 0 g74 -12 / -4/ -2 g75 -12 / 0 / -2 g76 0 / 0 / 0 g77 -12 / 0 /0
  6. skyman9

    8Jx18H2 ET47 sur A4 B7

    je vais regarder ça ce weekend s'il pleut pas :icon_biggrin:
  7. skyman9

    8Jx18H2 ET47 sur A4 B7

    sur l'étiquette de la portière j'ai le 235/45/17 et le 205/55/16, ce qui me fait surtout peur ça serait que les jantes se rapprochent trop de l'amortisseur, et qu'en mettant des cales elles ressortent de trop
  8. si tu regarde le * sur le site de carbon cleaning, il y a écrit "prix conseillé pour 30 min de traitement", donc logiquement 45 min ça doit être plus cher ;) , je pense que j'aurait pû prendre que 30 min, j'avais à peu près le même kilométrage que toi, mais j'ai préféré assuré le coup avec 45 min
  9. moi je l'ai fait là-bas et le tarif dépend du temps que tu choisis, il y a 3 forfaits, j'ai payé 90€ les 45 min
  10. skyman9

    8Jx18H2 ET47 sur A4 B7

    Bonjour, Je viens demander un avis avant d'acheter des jantes qui me plaisent pas mal, j'ai donc une A4 B7 avec des jantes en 7,5/17 ET45 (chaussée en 235/45/17) et avec chassis sport et j'ai vu des jantes qui apparement viendrait d'une A4 B8 (je n'ai pas encore appelé pour l'annonce donc je ne suis pas sûr) et qui sont comme ceci 8Jx18H2 ET47. En me servant du lociciel, j'obtiens ça : Résultat extérieur : Vos nouvelles jantes ressortiront de 4.35 mm par rapport à celles d'origines, ce qui vous donnera une voie plus large de 8.7 mm. Résultat entre les jantes : Vos nouvelles jantes
  11. c'est bon j'ai réussi en insistant encore plus longtemps sur le démarreur :jap:
  12. bonjour j'ai aujour'hui fait la vidange et tous les filtres sur mon 3.0l et ce que je redoutais arriva, impossible de redémarrer, je suis deg et je ne sais pas comment faire, j'ai essayer de démarrer plusieurs fois en actionnant plus ou moins longtemps le démarreur mais rien n'y fait, j'ai besoin d'aide....
  13. de rien, si je peux rendre service :bien:
×
×
  • Créer...