Aller au contenu

Jerry33

Utilisateur
  • Compteur de contenus

    326
  • Inscription

  • Dernière visite

  • Jours gagnés

    2

À propos de Jerry33

Information de profil

  • Sexe
    Homme
  • Prénom
    Jerry
  • Localisation
    Paris
  • Marque et modèle
    (S)Q3
  • Motorisation
    Quattro TFSI 300ch

Visiteurs récents du profil

1 416 visualisations du profil
  1. Nope il s'agit d'un Pak 97/38 ! C'est un canon de 75mm Français de prise monté sur un châssis de Pak 38 Allemand, une sorte de partenariat Franco-Allemand avant l'heure en quelque sorte : https://fr.wikipedia.org/wiki/7,5-cm_Pak_97/38 https://www.leslufteaux.com/lassociation-les-lufteaux/le-pak/
  2. Dernière modif (oui je sais encore une) mais bon celle-ci est un détail : changement du bouton start/stop pour le modèle OEM des S et RS. Oui je sais cela ne rajoute qu'un cercle rouge autour du bouton, mais je trouve que ce sont ces petits détails qui font que Et aussi un petit délire, voici ce que mon (S)Q3 traque régulièrement avec ses 300ch, un canon de la 2nd guerre mondiale qui pèse 1 tonne !!!
  3. Okay merci à tous vous me rassurez
  4. Depuis quelques jours j'ai remarqué que ma température d'huile moteur monte au dessus des 90°, à savoir qu'aujourd'hui avec les fortes chaleurs (29° en IDF) j'étais entre 100° et 105° mais sans qu'aucune alerte moteur ne se déclenche, aussi la température d'eau reste à 90°... Du coup je me demande si cela est normal ou si j'ai un souci tout de même, j'ai contacté mon cc qui m'a dit de le rappeler si cela se reproduit de manière régulière mais que normalement tant qu'il n'y a pas d'alerte sur la voiture c'est que c'est dans les tolérances du moteur. Avez vous pour votre part remarqué des montés de température moteur similaire ou êtes vous toujours à 90° et jamais plus ? Pour rappel mon moteur est le 2l TFSI.
  5. Ahh bah top dis nous vite stp ce que tu as fait comme manip :)))
  6. J'avais exactement ce même problème sur mon humble Q3 (2l TFSI) et je sais que ce problème n'est pas unique au RSQ3, toutes les motorisations avec la boite DSG sont concernées (vu que c'est la boite qui est en cause). Mon stage 1 est surtout l'installation de ma pédale box m'ont permis de quasiment supprimer ce lag, il reste tout de même ce gros coup pied au cul limite trop violent quand la boite envoi toute la sauce d'une manière qui parait trop brutale et incontrôlé, pour moi il s'agit clairement d'un problème d'étalonnage de la boite, je pense finir par allez faire reprog de la boite aussi. En tout cas rien de bien nouveau beaucoup de gens s'en plaignent, j'ai même vu un membre de ce forum revendre un Q3 45 TFSI 3 mois après réception exactement à cause de ce problème de lag... Un Youtubeur avait résumé la sensation de ces boites DSG ainsi : Rien, rien , rien, puis pleine puissance d'un coup !!!! Voici un article qui résume bien le sujet : https://www.topgear-magazine.fr/essais/audi-q3-2019-35-s-line/ Et vous trouverez le fil de discussion que j'avais ouvert à l'époque sur ce sujet ici :
  7. Ah je veux bien que tu détail si t'y arrives de nouveau mais bon le problème c'est que la vue satellite il n'y a pas vraiment à la lancer elle est toujours active par défaut.
  8. Oui oui temps que tu ne lances pas d'itinéraire sur Waze tu peux avoir les 2 ensembles, c'est dès que tu lances un itinéraires sur Waze que la vue satellite du VC se coupe direct... et se réactive aussitôt dès que tu coupes ton itinéraires sur Waze, preuve que c'est bien un paramétrage et non un bug... c'est vraiment le détail bien relou...
  9. Pas besoin de lui apporter quoi que ce soit, il achète directement tout le matériel OEM directement à Audi Allemagne (en lot). Il a mis les prix des kits sur son site, on est proche des prix des mêmes options sur le configurateur, ce qui est en soit un bon prix car en retrofit chez les cc Audi c’est facilement 50% à 100% de plus que le prix de l’option du configurateur... J’ai payé 400€ pour la camera + 80€ de main d’œuvre, et 40€ pour l’activation du carplay wifi sans fil.
  10. Depuis que j'ai installé le Carplay sur mon Q3 (en retrofite) je me suis rendu compte que quand j'actionne un itinéraire sur Waze (via le Carplay) la vue satellite du virtual cockpit se coupe pour laisser place à une simple boussole, et la vue satellite se réactive dès que je coupe l'itinéraire de Waze. Trouvant cela vraiment relou j'ai demandé à un de mes potes qui travail chez Sixt de voir si sur les Q3 de leur flotte si cela était pareil, il m'a dit que oui et il avauit essayé sur plusieurs Q3. Jusqu'au week end dernier où il a débarqué chez moi avec un Q3 de fabrication très récente (production de 2021) et là comme par magie la vue satellite fonctionne toujours avec un itinéraire Waze activé (voir photo ci-dessous). On a comparé les version du MMI entre nos deux Q3 est ce n'étaient pas les mêmes, dans le sien la version était plus récente. De ce pas je suis allez voir mon cc en pensant qu'il pourrait me faire une MAJ du MMI pour régler ça, mais non il m'a dit que mon MMI avait déjà toutes les dernières MAJ et qu'il ne pouvait rien faire et qu'il pensait que cela devait venir de MMI différent en fonction de l'année de production du Q3... du coup ca me fait chier et je reste septique de la réponse de mon cc, est-ce que certain d'entre vous on déjà essayé de régler de truc ? Avez-vous le même cas de figure ? Merci !
  11. Je suis allé cette semaine chez VAG CAR (https://www.vag-car.fr/) pour faire monter une caméra de recul (OEM) sur mon Q3 ainsi que débloquer le Carplay en Wifi (filaire à la base). Le mec m'a fait un super travail de pro et avec une minutie et un sens du détail exceptionnel. Il s'agit d'un passionné qui est à sa compte et qui ne monte en seconde monte que du matos d'origine Audi et fait aussi des modifs VCDS. Il a pour particularité de ne faire que des véhicules du groupe VAG et s'y connait énormément en la matière. Pour l'anecdote j'avais demandé à mon cc si il pouvait me faire ce montage et m'ont dit que non il faisait pas, et lui me l'a fait en 45min... et ma caméra et mon carplay wireless marche niquel ! Il fait ca dans son garage et il habite en banlieue d'Auxerre, je vous le conseil si vous voulez faire monter une quelconque option OEM sur vos voitures, vous serez pas déçus du résultat sa note sur Google parle d'elle même : https://www.google.com/search?q=vag+car&oq=vag+car&aqs=chrome.0.69i59l2j0l3j69i60l3.1611j0j7&sourceid=chrome&ie=UTF-8
  12. Bah tu fais bien d'en parler car je m'y suis repris à 2 fois sur le logo, moi premier essai j'avais mis toutes les lettres à la même distance et après coup en faisant des recherches sur le net je me suis rendu compte que le S est plus espacé que le Q et le chiffre sur les modèles existants, exemple avec le SQ5 : https://www.google.com/search?q=logo+SQ5&tbm=isch&ved=2ahUKEwi6_t7tooHwAhU3gM4BHZsQCuYQ2-cCegQIABAA&oq=logo+SQ5&gs_lcp=CgNpbWcQAzICCAAyAggAMgIIADICCAAyBggAEAgQHjIGCAAQCBAeMgYIABAIEB46BAgjECdQxnFYznJgjXNoAHAAeACAASyIAVKSAQEymAEAoAEBqgELZ3dzLXdpei1pbWfAAQE&sclient=img&ei=oLp4YLquL7eAur4Pm6GosA4&bih=1188&biw=2327 Du coup j'ai du refaire tout mon logo pour recréer cet espacement... d'après ce que je 'ai pu voir il y a un espace plus grand sur les vrai modèles S.
  13. Bravo les gas vous n'êtes pas tombé dans le panneau il ne s'agit pas d'un vrai RSQ3 mais d'une copie de mauvais goût. En effet un non initié pourrait dire que c'est un RSQ3 vu que c'est écrit dessus, mais 3 éléments trahissent ce montage de pare choc de RSQ3 sur un Q3 classique : 1/ Les gardes boue ne sont pas "bombés" alors que tous les RSQ3 en sont équipés. 2/ Il manque la "barre" d'élément de design de couleur noir ou acier le long du bas des portes, ce qui trahit non seulement que ce n'est n'est pas un RSQ3 mais ce n'est pas non plus une finition SLine, c'est une finition Luxe ou inférieure qui sont dépourvues de cet élément. 3/ Les sièges visibles dans l'habitacle sont la version basique, le RSQ3 à soit en option les sièges full cuir baquet (qui sont trop beau au passage) soit de série les sièges "S" avec de l'alcantara dessus. Donc il y a tromperie sur la marchandise dans ce cas lol
  14. Top ! Du coup tu va changer les gardes boues pour ceux bombés ou tu gardes ceux là ?
  15. Bah tiens en parlant de frime de mauvais goût, un proprio de Q3 m'a envoyé cette photo, dites moi ce qui cloche pour vous ? (on va tester votre expertise en Q3 lol)
×
×
  • Créer...