Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Question technique sur Pioneer F900BT


Messages recommandés

Bonsoir,

 

Je suis en possession d'un Pioneer F900BT et après les diverses pieces à commander pour l'installer dans mon TT je vais me lancer vendredi,

Par contre j'ai cherchez de partout ou je pouvais brancher le satané fil rose pour la vitesse et le positionnement de la voiture.(tachymetre ou Speed Sensor)

 

Si vous pouvez m'aider à me dire ou le trouver, je suis preneur .

 

Merci beaucoup pour vos réponses car la je deviens fou :( :mur:

Modifié par Boby69
Lien vers le commentaire
Partager sur d’autres sites

Merci de lire ce rappel

et de mettre un titre explicite à ton sujet :coucou:

 

Pour cela, utilise le bouton p_edit.gif, la fonction est disponible 24 heures.

 

Sans modification rapide, ce sujet sera fermé et archivé.

:coucou:

Lien vers le commentaire
Partager sur d’autres sites

J'ai fait monter le F900 chez Audi et ils n'ont pas branché ce câble rose ni le violet/blanc.

J'y retourne mardi afin qu'ils me branchent ces 2 câbles mais je ne sais pas si c'est réellement nécessaire car mon gps fonctionne très bien sans...

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...