Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Problème déclenchement esp abs


Calimero23
 Partager

Messages recommandés

Bonjour à tous,

 

heureux (enfin c'est vite dit) propriétaire d'une audi A3 tdi 130 (07.2002) depuis jeudi dernier, j'ai constaté quelques petits défauts qui ne m'ont pas empécher d'acheter le véhicule. Le volant n'était pas bien calibré (qd les roues sont droites, le volant 3 branches est décalé) du coup avec mon expérience de novice j'ai voulu le "recalibrer"; j'ai donc débranché la batterie, laisser une dizaine de minutes, démonter l'airbag, le débrancher, j'ai été acheter une clé torx M12 pour démonter mon volant et je l'ai remis droit. Bref, je ne sais pas si celà vient de là mais quand j'ai repris la voiture, rien de particulier à signaler... sauf que qd j'ai dépassé les 40km/h, paf roue avant droite bloquée, esp et abs qui déclenche... je ralentie, les voyants s'éteignent, je réaccélère et rebelote ! c'est assez flippant ! Je ramène la voiture dansle garage, démonte la roue avant droite, rien de particulier, je fais tourner les disques droits (roue avant gauche bloqué et 4ème vitesse) et..pareil, à 40km/h disques qui se bloquent ! je débranche le capteur abs, je rééssaye, et rien à signaler, je me dis que le capteur est cuit ou encrassé, je le démonte le test (parait qu'il doit faire entre 1000 et 1300ohms) il me donne 1200ohms. Je décide de bloquer les disques (av droit hein) avec un serre joint et de tester la roue avant gauche. Qd le capteur droit est branché ça déconne pareil mais qd je le débranche (et que le gauche reste connecté) la roue gauche tourne normale.

Evidemment, maintenant que j'ai débranché le capteur batterie branchée, celui ci reste allumé. Qt à l'ESP au début que je fais tourner les roues il clignote pour finir par se couper qd la voiture cale...

 

bref un peu perdu, j'espère avoir votre aide et éviter de passer à la douleureuse audi :/. Est ce que ça vient du volant que j'ai recalibré, de la batterie que j'ai débranché, du capteur qd même mort ? bizarre la coincidence du volant du bloquage de roue.

 

Mercide votre aide !

Lien vers le commentaire
Partager sur d’autres sites

Invité funzy74

regarde la taille des pneu l'usure , si rien n'est plié .

(normalement ça se fait plus de démonter le volant pour le mettre droit ) le capteur d'angle doit pas être a 0 °

et une bonne géométrie

et ça peut venir d'une mauvaise info d'une roue arrière et lui pour compensé le dérapage (ce qu'il crois) il frein une roue avant

Lien vers le commentaire
Partager sur d’autres sites

Slt, merci de ta réponse. Les pneus avant sont ussées irrégulièrements. Plus usés sur l'extérieurs. Faut il que j'inverse les pneus avnts-arrières pour tester ? Il n'y aurait aucune relation entre "recalibrage" volant et ce problème de roue qui bloque ?

 

edit: après réflexions celà m'etonnerait que ça vienne de ça puisque ça "déconne" qd la roue n'est pas montée...

Modifié par Calimero23
Lien vers le commentaire
Partager sur d’autres sites

Invité funzy74

si tu as les 4 roues en l'air ça peut te déclencher l'esp abs.

faut calibrer ton capteur d'angle et faire un train avant( en refoutan ton volant dans la configuration d'origine)

contrôlé toute tes cibles (les 4) les capteurs (si il y a un défaut )

Lien vers le commentaire
Partager sur d’autres sites

déposé le volant pour le remettre droit ca ne ce fait pas, si il n'est pas droit c'est du à un mauvais réglage de la géométrie .

 

Reapprentissage des butées :

 

Démarres, volant droit.

Attends 10 secondes.

Braques doucement le volant en butée gauche, et maintiens la butée pendant 5 secondes.

Braques doucement le volant en butée droite, et maintiens la butée pendant 5 secondes.

Redresse pour avoir les roues droites.

Attends 5 secondes avant de couper ton moteur...

 

C'est la procedure quand le voyant "volant" apparait parfois lors de soucis d'ABS ou autres..

 

j'ai trouvé ça dans un autre sujet, si ca peu te recalibré ton capteur d angle de braquage essaye

Lien vers le commentaire
Partager sur d’autres sites

si tu as les 4 roues en l'air ça peut te déclencher l'esp abs.

faut calibrer ton capteur d'angle et faire un train avant( en refoutan ton volant dans la configuration d'origine)

contrôlé toute tes cibles (les 4) les capteurs (si il y a un défaut )

 

re, je n'avais pas les 4 roues en l'air mais les deux de devant et effectivement après avoir réflechi 2min ds ma cervelle de moineau j'ai compris que l'esp se déclancher et que c'était normale...

J'ai remis mon volant de biais (mais droit suivant les deux traits) et tout et revenu ds l'ordre. Me reste plus qu'à re faire faire une géométrie pour que le volant soit ds l'alignement des roues !? Parce que rouler avec le volant de travers, quelle horreur !

Lien vers le commentaire
Partager sur d’autres sites

déposé le volant pour le remettre droit ca ne ce fait pas, si il n'est pas droit c'est du à un mauvais réglage de la géométrie .

 

Reapprentissage des butées :

 

Démarres, volant droit.

Attends 10 secondes.

Braques doucement le volant en butée gauche, et maintiens la butée pendant 5 secondes.

Braques doucement le volant en butée droite, et maintiens la butée pendant 5 secondes.

Redresse pour avoir les roues droites.

Attends 5 secondes avant de couper ton moteur...

 

C'est la procedure quand le voyant "volant" apparait parfois lors de soucis d'ABS ou autres..

 

j'ai trouvé ça dans un autre sujet, si ca peu te recalibré ton capteur d angle de braquage essaye

 

Et oui mais quand on est novice comme moi, on ne le sais pas... :s Maintenant je le sais ;)

 

Merci pour le tuto du reapprentissage des butées mais Je n'ai pas de voyant avec le volant d'allumé.

ps: j'ai pas accès a ton lien... "Sorry, you don't have permission for that!"

Modifié par Calimero23
Lien vers le commentaire
Partager sur d’autres sites

Va chez audi, explique ton souci, il sont bon pour re-démonté tout, passage au banc laser, recherche du point centrale, correction du para, ré-apprentissage des butées.

 

Quand on est novice, on part pas a l'aventure dans quelques choses qu'on connait pas. Ca aurait couté moins cher au début, la faut tout reprendre

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...