Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

James.Carter

Utilisateur
  • Compteur de contenus

    149
  • Inscription

  • Dernière visite

À propos de James.Carter

  • Rang
    Forumiste junior
  • Date de naissance 19/02/1986

Méthode de contact

  • Site internet (Personnel)

Information de profil

  • Sexe
    Homme
  • Localisation
    Corse
  • Marque et modèle
    Audi A5 3.0 TDI Quattro
  1. Salut les gars, mon Keyless Go avait le même problème mais apparemment c'était un capteur à changer. J'ai récupéré mon A5 de chez Audi, qui était censé avoir réparé, mais ça ne marche toujours pas... Pour info, il faut démarrer avec la clé dans la tableau de bord puis appuyer un coup bref sur le bouton de déverrouillage des portes situé sur la portière conducteur? Par avance merci... Olivier
  2. Un 2.0l c'est pas si lourd que ça... Il faut arrêter de regarder pas plus loin que 3 ans en arrière : Clio Williams, 206 RC, Clio RS1... Des voitures compactes et légères (plus légères que l'A1...) et qui s'accommodaient très bien d'un 2.0l, avant même que des avancées aient été faites sur les gains de poids dans le domaine des blocs moteurs... De plus, le Quattro alourdit l'arrière... Donc par rapport aux 1.4l ou 1.6l traction, ça aide à équilibrer la répartition des masses. Mais attendons les essais de ces nouvelles versions de l'A1/S1 pour voir.
  3. Je suis un peu sceptique quant aux vidéos réalisées par BMW... Les Audi Quattro sont censées être des sortes de "tractions intégrales" contrairement aux BMW qui sont des "propulsions intégrales", et là, les roues avant des Audi ne motricent absolument pas, pas de patinage, rien du tout... Une Audi Quattro, normalement, avant de patiner des roues arrière, ça patine des roues avant il me semble... Non...?
  4. Bonjour, je possède 4 pneus Michelin Pilot Alpin 3 en 225 40 18 qui étaient montés sur mon Audi A3 8P, et je souhaitais savoir si la législation me permettait de les monter sur mon Audi A5 (qui est montée d'origine en 245 40 18). Sinon, à quel organisme puis-je m'adresser? L'important pour moi est d'être en règle vis-à-vis de mon assurance etc. Par avance merci.
  5. Soit-disant que la mienne ne faisait pas partie de la campagne de rappel. Il s'agit du bloc des deux ventilateurs derrière la calandre. Coût total près de 450€. Je n'ai pas encore pu passer voir à la concession, mais ça va être difficile de leur faire avouer qu'ils ont effectivement commis une erreur lors de cette réparation (ce qui est pourtant le cas).
  6. Merci les amis... Je vais sûrement passer dans la journée à la concession pour voir ce qu'ils comptent faire... Je vous tiendrai au courant. Bonne journée à tous!
  7. Bonjour à tous. Je vous explique rapidement le souci : Mon A3 3.2 V6 DSG de 2004 (83000km) a eu un problème de ventilateurs qui restaient enclenchés même contact coupé à cause d'un court-circuit. Ma concession me dit alors qu'il faut les changer. Ils commandent les pièces, procèdent à la "réparation", je règle la facture de près de 450€ et tout semble être rentré dans l'ordre. J'ai récupéré la voiture le jeudi après-midi. Le lendemain, la voiture est montée en quelques secondes à plus de 130°C en température d'eau. J'ai donc rappelé Audi Assistance et depuis deux semaines, la voiture est de retour à la concession, où ils semblaient avoir du mal à trouver d'où venait le problème. Ils ont changé les bobines d'allumage (qui ont fondu) puis ils me font un devis de plus de 1500€ pour vérifier le joint de culasse. (sachant que si c'est bien ça, la facture va encore probablement grimper en flèche avec le changement de la culasse etc.) Le problème étant que la surchauffe provient de façon très évidente d'une faute de la part du garage pendant le remplacement des ventilateurs... En 5 ans, la voiture n'a jamais chauffé, et là, je la récupère chez eux le jeudi après-midi, et le vendredi la voiture semble faire le joint de culasse sans donner de signes particuliers de chauffe... Que puis-je faire, selon vous, pour que mon concessionnaire reconnaisse ses torts et répare ses erreurs (et ma voiture...)?
  8. MacBook Alu Unibody 13' 2Ghz - Mac OS 10.5.8
  9. Salut à tous ! Alors, après passage au VAG-COM, le code erreur semble indiquer que c'est le boitier du Levier Sélecteur de la Boite de Vitesses qui n'est pas détecté ("aucun contact, boitier levier sélecteur absent" quelque chose comme ça...) donc apparemment c'est cette pièce qui est HS... Le problème étant : combien de temps va-t-il falloir pour avoir la pièce, comment aller chez Audi pour changer la pièce alors que la voiture ne roule pas, et surtout, combien va me couter la réparation... :(
  10. Salut à tous J'ai un petit souci sur mon A3 3.2 DSG de 2004, totalisant 72000km. Je me suis garé normalement, et trois heures après, je reviens à ma voiture, je démarre et là, au niveau des indicateurs de sélection "PRNDS", une grosse barre rouge clignote, et les voyants à coté du sélecteur ne s'allument plus. Impossible de sortir du mode P... Rien dans la notice, et je n'ai rien trouvé la dessus en cherchant sur le forum... Quelqu'un a-t-il déjà eu un problème similaire, ou saurait comment y remédier? Merci d'avance pour votre aide, parce que là, je suis bloqué...
  11. Je déterre un vieux post, mais je pense que ce signal (qui me tape également sur les nerfs, je l'avoue) est justifié par l'obligation d'avoir de quoi nettoyer les Xénons lorsqu'ils sont sales, car ils peuvent sinon éblouir les voitures en face.
  12. James.Carter

    Photos de vos jantes

    Je craque c'est vraiment trop beau... :malelovies: Mais petite question, le 19' est il homologué sur les A3/S3 8P ?
  13. Pour tous les moteurs Audi récents, Castrol semble conseiller la EDGE 5W30 : pour les 3.2 250ch, les 2.0 TFSI, les V8... J'avais mis la Castrol TWS 10w60 dans mon moteur mais c'était un peu trop visqueux je pense... Et surtout pas spécialement adapté à ce type de moteur. Chaque huile a des solvants adaptés aux technologies des moteurs auxquels elles sont destinées, apparemment.
  14. James.Carter

    Photos de vos jantes

    Très joli ! Ca doit être sympa le changement de tenue de route, hein h.flo ;-)
  15. James.Carter

    vous aimez les montres ?

    Très jolie ta montre Polini ;)

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...