Maxoo.67

Utilisateur
  • Compteur de contenus

    602
  • Inscription

  • Dernière visite

À propos de Maxoo.67

  • Rang
    Forumiste sénior
  • Date de naissance 13 décembre

Information de profil

  • Sexe
    Homme
  • Prénom
    Maxime
  • Localisation
    Strasbourg 67
  • Marque et modèle
    A1 / A3 CoD / S3 8v
  • Motorisation
    2.0 TFSI Quattro 300

Visiteurs récents du profil

1 036 visualisations du profil
  1. J'ai le même problème que vous... Uniquement allumé à l'ouverture / fermeture des portes. Le codage VAGCOM n'aide pas. J'avais le pack éclairage LED sur mon ancien A3 et je confirme que ça fonctionné la nuit également. Quelqu'un a trouvé ? (désolé du déterrage)
  2. Hello, Désolé du déterrage... je me permet de t'écrire au sujet du rétrofit que tu as fait sur ton plafonnier ! Ayant eu une A1 8x, A3 8v toutes deux équipées de l'option je ne me suis jamais posé la question.. Toutefois, je cherche à équiper mon S3 8V qui a le plafonnier halogène, seulement les branchements sont totalement différents entre les deux dômes (halogène et led). Comment as tu procéder ? j'ai entendu qu'il fallait tirer un second +12V depuis la boite à fusibles, seulement beaucoup on eu des soucis avec le plafonnier qui s'est mis à clignoter moteur tournant... Avant de me lancer dans cette usine à gaz, j'aimerai ton avis, car je vois que ça a fonctionné à la perfection sur ton A1 ? En espérant avoir une réponse Merci
  3. Bonjour, Veuillez m'excuser pour le déterrage, je suis persuader que ce topic à encore de long jour devant lui La manipulation décrite par Viper1 fonctionne-t-elle aussi sur les véhicules avec projecteurs LED ? (on ne parle que d’halogène et de xénon dans le topic) La procédure d'activation au VAGCOM où il faut cocher le Bit du porte-gobelet, active aussi l'écran de contrôle du MMi "Eclairage d'ambiance" ou il y'a une manip supplémentaire à réaliser pour avoir ce menu dans le MMi ? Autre question, quelqu'un à ressoudé les baguettes ABS au remontage ? Si oui, comment ? j'ai peur de tout cramer. merci pour vos réponses
  4. Salut, Tu as réussi à démonter / remonter ton bas de caisse au final ?
  5. Tu appuis sur la touche qui correspond au menu (gauche du volant) Tu descend avec la molette (gauche) jusqu'à TACHYMÈTRE Enjoy.
  6. Bonjour, Curieux comme point de vue. Je n'ai pas eu l'occasion d'essayer les nouveaux 2.0. Mais je tiens à apporter quelques précisions sur le 1.4 TFSI. Étant donné que c'est un moteur COD pourvu de la désactivation de 2 cylindres sur les 4. Sa sonorité est pour le coup bien " rugueuse " en cycle 2 cyl., donc ta comparaison est pour le coup surprenante ? Autrement je trouve l'A3 vraiment bien insonorisée. Bon courage ☺ Envoyé depuis Tapatalk
  7. Perso la mienne n'en n'avait pas. Ni l'A1 ni l'A3 8v S-line Envoyé depuis Tapatalk
  8. As tu le régulateur installé d'origine ? Envoyé depuis Tapatalk
  9. Toutes mes Audi avaient cette Led clignotante, malgré qu'aucune alarme soit installée. C'est le témoin de fermeture et en même temps c'est dissuasif.
  10. En effet vu les symptômes ça ressemblait à un faux contact (fil dénudé) au niveau de la charnière de malle. Je n'ai pas de berline donc je 'e peux pas t'en dire plus.. Envoyé depuis Tapatalk
  11. En désactivant le Stop&Start peut être ? Je n'ai pas ce problème, j'ai pas de Keyless. Envoyé depuis Tapatalk
  12. Bonjour, Beaucoup sont reprogrammés, même si c'est pas forcément légal. En terme de performances mécaniques, il y'a normalement que du bon (gain de couple, gain de puissance, réduction de la consommation) à condition qu'elle soit faite correctement. D'un point de vue légal ça se complique, c'est grosso-modo à tes risques et périls..! Conduire un véhicule dont les caractéristiques ont été modifiés est hors la lois. Légalement parlant si tu voulais faire une repro dans les régles de l'art, il faudrait repasser ton véhicule au MINE en vue de le réhomologuer + déclarer la modification à ton assureur. Comme c'est un parcours du combattant et à mon avis très couteux aussi, personne le fait. Ton assureur peut donc se dédouaner en cas de problème (grave) sous prétexte que le véhicule à été modifier et te laisser tout simplement tomber.. C'est ça le gros risque. Ci-après un rappel de la législation : Selon l'article R321-16 du Code de la route : « Tout véhicule isolé ou élément de véhicule ayant subi des transformations notables est obligatoirement soumis à une nouvelle réception. Le propriétaire du véhicule ou de l'élément de véhicule doit demander cette nouvelle réception au préfet. » Une transformation notable peut être une transformation de l'énergie (GPL – éthanol …), des trains roulants (ajout de suspension pneumatique), passage d'utilitaire à véhicule particulier, ou toute autre transformation entraînant une modification des caractéristiques du véhicule, autres que celles inscrites au certificat d'immatriculation. Envoyé depuis Tapatalk
  13. Oui c'est possible. Il faut coder l'affichage des radars au Vagcom. 10 - Assistant stationn] - [security - 16] 71679 -- [Codage - 07] --- [Assistant Codage Long] Octet (Byte) 2 - Bit 0 : Cocher "Optical Parking System (OPS) active" Envoyé depuis Tapatalk
  14. Bonjour, Tu dois avoir la préparation à la navigation, c'est à dire que techniquement tout est là pour recevoir le GPS, sauf qu'il n'est pas actif. Il faut donc passer par la concession pour débloquer la fonction, payer la licence et la cartographie sur carte SD. Ce qui revient à env. 600 € !! Oui oui 600e. Autant prendre un GPS nomade avec mises à jour gratuites à vie. J'ai moi même une A3 8v S'Line avec la préparation à la Navigation et le même message "Navigation non activée" Malheureusement sur les allemandes, tous ce monnaye.. Envoyé depuis Tapatalk
  15. Excellente acquisition ! Hâte de voir des photos de l'Audi. C'est vraiment ce moteur que j'aurais aimé, mais à l'époque pas dans mes tarifs.. Ta Conso est un record, personnellement avec le 1.4 TFSI 150 COD (désactivation des cylindres) je tourne à près de 7L/100 en moyenne, mais il faut dire que j'ai le pied lourd.. Bonne route Envoyé depuis Tapatalk