Aller au contenu

houst0033

Utilisateur
  • Compteur de contenus

    6
  • Inscription

  • Dernière visite

À propos de houst0033

  • Date de naissance 17/03/1985

Information de profil

  • Sexe
    Homme
  • Prénom
    mal
  • Localisation
    bordeaux
  • Marque et modèle
    audi a3
  • Motorisation
    1,9

Visiteurs récents du profil

330 visualisations du profil
  1. Bonsoir tout le monde, Avez vous un tuto pour le remplacement de ce radiateur EGR ? Merci par avance
  2. Bonjour, j’ai trouvé une solution plug and play pour changer mes feux halogènes sur ma audi a3 de 2015. Pas de soucis CT ou autre car ampoules à LED et non xenon, un montage simple pour environ 500€ ttcen commande direct en Chine. Je recommande car ça change la voiture. Voila mon retour. Et pour info cris31, je doute aue tu ai les lave phares d’origine si tu n’a pas les xenons, les caches laves phares sont présents mais juste en mode « deco ». Bon courage pour la suite
  3. Salut au forum, Jetais lheureux propriétaire il ya 3 ans dune audi a4 sline 2.0 tdi 143, et jai eu le même soucis de temoin avec ce fameux « bip » hyper strident me disant un truc dans le genre « controler niveau dhuile ». Je marrete Dès que possible ( 2 km max jetais sur autoroute) et verifie le niveau dhuile => Au max 😳 (vous me direz le moteur etait chaud mais bon...) Je re demarre et aussitot plus de message dalerte tout redevient nickel, Jusquau lendemain ou lalerte est revenue accompagnée du voyant orange moteur et mise en mode dégradé. Je prend rdv chez audi DBF au bouscat, et la cest le coup de massue.... pompe a huile, segmentation, et turbo HS, ainsi que plein de petites autres pieces par ci par là avec un devis global a plus de 7000 Sous réserve de demontage!!!!!!!!! Jai cru mourrir lol! Nayant pas envie et pas les moyens deffectuer de telles réparations sur une auto que javais deja payé le prix fort pour avoir une certaine « tranquillité », je suis parti chez un petit garagiste, qui ma changé, pompe a huile, turbo, etc pour meme pas la moitié du devis de Audi (si mes souvenirs sont bons ont été aux alentours des 3500), certes cest une coquette somme mais toujours mieux que la première estimation. Par contre, jai gardé ma a4 que 4 mois de plus, toutes ces réparations ont entraînées des séquelles, fumer le matin a froid, pas la même peche, bref jetais tellement dégouté que je lai revendu. Apres ce nest que mon histoire, mon experience, chaque vehicule est différent et je te souhaite une bonne et heureuse fin de lhistoire. Bon courage
  4. Salut a vous, moi j ai un soucis sur ma a4 b8 2.0l 143cv, et a lire vos commentaires on dirai que c est pareil, vous allez surement me dire; Depuis 3 jours, j ai le voyant moteur systeme echappement allumé au fixe, le voyant prechauffage qui clignotte, et le message "fap consultez la notice" qui est là et ne veux plus partir, et tout sa avec une perte de puissance monstrueuse, je met 5 minutes pour monter a 130km/h. J ai tenté des regenerations forcees a 3 reprises, sur plus de 60km a chaques fois, mais rien n y fais, j ai toujours ces voyants et une perte de puissance considerable. Je suis sur la region bordelaise, et je cherche eventuellement une ame charitable disposant de vag com afin de deja realiser un diag pour voir ce que titine a. Merci
  5. Salut a toi et belle voiture, pour pouvoir ejecter le dvd de navigation il faut passer par le vag com (valise), afin de debloquer la touche eject.
  6. salut, j ai exactement le meme soucis avec mon a4 b8 de 2008, je n ai pas le capteur de lumiere, j ai activer le coming home et leaving home avec vagcom, il apparait dans le menu du Mmi mais rien ne se passe a l ouverture et fermeture.
×
×
  • Créer...