Aller au contenu

vegeta2206

Utilisateur
  • Compteur de contenus

    1 196
  • Inscription

  • Dernière visite

1 abonné

À propos de vegeta2206

  • Rang
    Forumiste expert
  • Date de naissance 22/06/1973

Information de profil

  • Sexe
    Homme
  • Prénom
    dao
  • Localisation
    Hauts de Seine
  • Marque et modèle
    Audi A4 B8 Avant
  • Motorisation
    2.0

Visiteurs récents du profil

1 039 visualisations du profil
  1. Désolé gb46 mais j'ai pas cette référence, faut chercher sur le forum sur les sujets qui gravite autour de l'ESS dans la partie Q5
  2. Comment ça se fixe ? à la colle à pare-brise ou juste avec des vis ? Vivement les photos !
  3. Sur les audi recéntes, le codage permet de rajouter dans le MMI la fonction qui permet de désactiver dans chaque mode ADS la sonorité moteur. Ce qui te permet au final de désactiver l'ESS en mode dynamic si tu fais de l'autoroute par exemple :-) Félicitations Chris_62 :-) J'imagine que tu as écouté celle de Johnny avant de t'embarquer la dedans ;-)
  4. Si l'A6 Bi TDI est équipée comme le SQ5, il y a une différence de rendu car il y a des "annihilateurs" de bruit destiné à masquer le bruit du diesel dans le compartiment moteur. Quelqu'un du forum a poussé le vice jusqu'à intégrer aussi cet équipement sur son Q5 non SQ5 :-) Bravo Gaëtan, très bonne info
  5. "Le plus simple" mais il te faudra un VAGCOM, tu mesures le volume des actuators codé dans ton calculateur AGA. Comme tu l'as dit, au bout de quelques minutes, plus de son. Dès lors tu réaccèdes au calculo avec le VAGCOM et tu regardes si tu arrives toujours à accéder au AGA. Sinon, il y a un souci électrique je pense. Tu as le schéma de raccorder pour ajuster le volume des actuateurs ici plus haut.
  6. Hello Gb46, Si ton installation du drive select est bien faite, alors je pense que ton souci vient de ta gateway qui refuse pour une raison que j'ignore, de continuer le dialogue avec ton calculateur AGA. C'est d'ailleurs la première fois que je vois cela - mais ce n'est qu'une intuition. Je pense que si ton câblage électrique était approximatif, cela ne marcherait pas du tout ! Sachant que ton AGA est le dernier en date pour A4/A5, je penche pour un problème avec ta gateway. Comme il est impossible de changer la gateway, la seule issue serait de tester a
  7. ca claque ! la valence rends bien !
  8. les jantes peuvent aussi bien etre équipées en monte été ou hiver ! que ce soit des jantes forgees ou moulées etc...
  9. je voulais aussi men prendre une mais avec les nouvelles taxes "carbone" j'ai été calmé... As tu bien fait ta simulation pour la CG ?
  10. Son A4 est de 2011 donc B8 :) ou 8K5 : http://www.entraxes.fr/vehicule/Audi/A4%20B8%20(2007%20-%20)/
  11. Sinon sur l'intérieur de la porte tu as les montes homologuées sur ta voiture. Par contre, tu cherches quoi exactement ? le déport ? l'alésage ?
×
×
  • Créer...