Aller au contenu

laurentcox

Utilisateur
  • Compteur de contenus

    77
  • Inscription

  • Dernière visite

À propos de laurentcox

  • Rang
    Débutant
  • Date de naissance 21/02/1979

Méthode de contact

  • Site internet (Personnel)

Information de profil

  • Sexe
    Homme
  • Localisation
    01 Saint Didier Sur Chalaronne
  • Marque et modèle
    Audi Cab 2.3 1992, Cox 1300 de 1971, Cox 1200 de 1965
  1. Bon voilà j'ai trouvé la solution je vais changer le moteur complet. Vu que le miens le joint de culasse est mort et j'ai pas trop d'argent a depensé la dedans tout de suite pour le refaire comme il faut. J'ai un 2eme moteur en rabe le meme en 2.3 meme année avec 110000km, le miens 220000 km ça sera moins couteux. Plus qu'a trouvé une grue d'atelier et c'est parti. J'espere que ça sera pas trop galere.
  2. Bonjour, Quelqu'un aurai une adresse pour un radiateur pas trop chere? Le mien m'a laché aussi sur mon cab 2.3. C'est un montage simple radiateur.
  3. Dans un premier temps essaye, si ensuite c'est ça change le joint, car moi je l'ai pas changé et du coup il y a de l'huile qui passe. Je vais le changer aussi. Sinon non il n'y a pas de precautions particuliere a prendre.
  4. Bonsoir, Oui a mon avis tu a trouvé de quoi ça vient. A mon avis c'est la pompe a vide. ça m'est arrivé aussi sur mon cab 2.3, moi ça le faisai surtout a froid mais pas tout le temps jusqu'au jour où ça empiré. J'en avait trouvé une d'occase mais meme soucis peut de temps apres. Moi j'ai demonté la pompe est derriere il y a un axe qui l'actionne, je l'es tout simplement enlevé et depuis plus de pb. La voiture freine tres bien, j'ai pas vu de grosse difference par rapport a avant sur le freinage. Ou sinon tu peut le changer mais cela coute vraiment tres chere.
  5. Ok merci les gars, je pense que j'ai vraiment un soucis, j'ai le joint de culasse qui m'a laché, je pense qu'il a du lacher a cause d'autres choses, mais alors quoi? Pour l'instant je n'en ai aucune idée.
  6. Bonjour, Juste une petite question a combien monte la temperature d'huile de vos moteurs? En usage normal. Et en tapant un peu dedans. Car moi elle monte assez souvent a 130 degré sans trop forcer, et voire plus si il fait tres chaud et si je roule en ville. Car il me semble qu'avant elle chauffait beaucoup moins. Merci
  7. Bonsoir, Merci pour l'info, tu a eu quoi exactement comme probleme? ça a commencé comment? Quels sont les symptomes quand ça peut venir de la segmentation? Sinon je peut tj verifier j'ai un appareil pour mesurer les compressions. Les compressions doivent etre de combien a peu pres? Par contre elle consomme pas trop huile et ne fume pas bleue non plus. Elle a 220000 km et tourne nikel a part ça. Et comment un pb de segmentation peut deterioré un joint de culasse? Par avance merci, beaucoup de questions car je fait tout sur ma voiture mais moteur je connait pas assez.
  8. Bonjour, le thermostat je l'avait pris chez Audi, je pense qu'il s'ouvre bien car l'eau passe bien par le radiateur et le ventilo se declenche bien vers 100° environ
  9. Bonjour, pour le premier soucis je suis preneur aussi car elle me le fait aussi de temps a autre. Un coup demarrage au quart de tour et d'autres fois elle a plus de mal.
  10. Bonsoir a vous tous, J'ai des soucis sur mon Audi cab 2.3 de 92 type BCNG2, alors tout d'abord ça a commencé il y a quelques temps, j'ai des durites de liquide de refroidissement qui ont eclatés, bon c'est vrai qu'elles etaient pas jeunes , je les ai changé, nettoyé le circuit, changé le calorstat aussi temps qu'a faire et refait le plein de liquide G12+. J'ai quand meme remarqué que les durites neuves etaient vraiment tres dure a chaud, jusqu'ici rien d'alarmant, je roule regulierement avec, remet de l'eau de temps en temps car elle en consomme legerement, et la semaine derniere en a
  11. Bonsoir, moi aussi sur mon cab 2.3 de 92 j'ai eu pas mal de soucis de compteur, j'ai pu le reparer donc si ça interesse quelqu'un. :)
  12. Bonjour, je suis a la recherche d'un carrossier qui pourrai me refaire mon pare choc avant de mon audi cab pour pas trop chere, car mercredi soir j'etai a un concert Halle tony garnier sur Lyon et en reprenant ma voiture en partant, j'ai eu la desagreable surprise de voir que quelqu'un m'avai rentrer dedans. J'ai un petit trou dans le pare choc et mon phare anti brouillard est cassé. Je suis aussi a la recherche d'un phare anti brouillard avant coté passager, si quelqu'un aurai ça a me vendre je suis preneur. Je suis dans le 01 donc je recherche un carrossier dans le 01, 69 ou dans le 71. Phot
  13. Salut, moi sur mon cab 2.3 de 92, j'ai eu le meme pb il y a 3 ans, j'ai donc demonté le cata, j'ai pris une tige fileté et j'ai cassé la ceramique entierement a l'interieur pour le vider, et je l'ai remonté comme ça, depuis plus de soucis, elle passe au ct sans probleme, j'ai gagné un peu en puissance et elle fait un plus joli bruit. Ma sonde lambda etai en amont je l'ai laissé en place. A+
  14. Merci a vous, cyril je part en vacances dans le sud demain matin donc on verra tout ça quand je rentre. J'ai preferé ne pas demonter le siege encore car je n'avai plus trop le temps avant de partir. Sinon tout le reste nikel aucun soucis. A bientot. A+++
  15. Bonjour a tous, depuis hier je suis sur mon cab 2.3 de 92, j'ai demonté tout le tableau de bord pour changer mon radiateur de chauffage qui etait mort, et j'en profite aussi pour mettre un interieur cuir avec sieges avant chauffant, j'ai rajouté tout le faisceau complet ainsi que les boutons de reglages du chauffage de siege, tout le tableau de bord et remonté, j'ai testé les sieges, il n'y en a qu'un qui fonctionne c'est le coté passager, niveau alim electrique c'est ok des deux cotés sur les borniers, j'ai essayé aussi de mettre celui qui fonctionne de l'autre coté et ça marche aussi, donc c
×
×
  • Créer...