Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

RiderA3

Utilisateur
  • Compteur de contenus

    199
  • Inscription

  • Dernière visite

À propos de RiderA3

  • Rang
    Forumiste junior
  • Date de naissance 16/04/1992

Méthode de contact

Information de profil

  • Sexe
    Homme
  • Prénom
    Réda
  • Localisation
    Casablanca - Maroc
  • Marque et modèle
    Audi A5 coupé
  • Motorisation
    2,0 TDI 190

Visiteurs récents du profil

241 visualisations du profil
  1. Quelqu'un connaîtrait la manip ou les références nécessaire pour les mmi II des plateformes Evo de 2018 2019? J'ai l'emplacement de sim activé mais apparemment il me manque l'antenne pour capter la 4g Merci
  2. Quelqu'un connaîtrait la manip ou les références nécessaire pour les mmi II des plateformes Evo de 2018 2019? J'ai l'emplacement de sim activé mais apparemment il me manque l'antenne pour capter la 4g Merci
  3. Bonsoir. J'ai le mmi avec 2 SD et le slot or carte Sim mais pas de Audi connect Jai fais le coding or activer le slot Sim, la carte est reconnue et j'ai un signal 3g mais sans 4g lte (but: wifi hotspot pour les passagers) Quelqu'un aurait une idée de la procédure pour retrofit de l'antenne 4g dans le mmi? Je sais qu'il y a un port derrière. Sinon quelqu'un pourrait démonter son poste pour nous montrer le cablage derrière ? Ou a défaut la référence de l'antenne en question? Merci infiniment! Une fois que j'aurai la modif réussie je vous posterai un tuto si quelqu'un veut bien aider
  4. Bonjour les amis. Je me suis lancé dans un projet assez conséquent. J'ai oublié de cocher le mulitcolor ambient lighting pack lors de la commande de ma a5 b9 Je n'ai que l'eclairage d'ambiance blanc. Grâce a un ami du forum j'ai pu avoir les références des modules LEDs quil me faut pour achever ce retrofit Mais en démontant les portière jai été confronté a un petit problème, il manque 2 cables au connecteur (les modules couleur ont 4 pins alors que les blancs en ont 2) Est ce que l'un de vous aurait les schémas (elsawin) de connexion des faisceaux au module de porte / porte gobelet / repose genoux / pédaliers? Ça me rendrait un énorme service. En gros j'ai besoin de savoir sur quel port je dois connecter les deux câble que je dois rajouter sur chaque module Ps: Jai réussi a activer le menu sur le mmi et en sélectionnant les couleurs sa change l'intensité des led Merci pr vos réponses PS2 : si une âme devouable pourrait démonter une porte pour montrer comment se fait le cablage ça serait un truc de dingue!
  5. Merci infinement pour ton expérience. C'est clair que le Bose de ma a6 me rend tellement plus heureux que le BO. J'ai un peu la rage mais je n'imagine même pas le calvaire que ça aurait été sans. Merci en tt vas
  6. Mais l'astuce de la grille arrière à renforcer avec un adhésif je vais tenter ça ne mange pas de pain
  7. Merci les amis pour les réponses. J'ai constaté aussi que ça avait bcp à faire avec la qualité du fichier audio. Sur une même musique téléchargée en MP3, CD et sur spotify Les fichier MP3 grésille énormément et à faible volume. Les deux autres ça fait 4 mois et tjrs aucuns problemes. Pour ceux qui ont l'Audi smartphone interface avec un abonnement Spotify c'est parfait
  8. Bonjour, Heureux propriétaire d'une A5 B9 coupé de 190cv toute option pack Slin exterieur avec le magnifique BO Petit soucis, a chaque fois que j'écoute une musique un peu forte sur les basses, j'entend une vibration très dérangeante venant de la plage arrière. J'ai tout essayé rien y fait. Quelqu'un rencontrerait le meme soucis et que puis-je faire pour y remedier? Merci
  9. Bonjour. Je viens de recevoir ma nouvelle a5. J'ai le mmi plus avec l'emplacement pour carte sim mais je n'ai pas l'application Audi connect. Comment je peux connecter la voiture pour avoir Google Earth ou sinon comment je peux l'utiliser comme WiFi hotspot. Merci
  10. Je sais pas trop, pour le brancheemnt j'ai donné mon ancien connecteur à un ami qui bosse chez audi, et il me l'a modifié. A la base j'avais pas les commandes au volant donc je ne les ai pas activées.
  11. Oui j'ai réalisé le meme montage! Une modification a faire au niveau du branchement si tu avais un airbag avec deux prises et c'est tout! Monté depuis 5 mois et aucunes soucis!
  12. Bonsoir! J'ai un volant sur ma A3 mais avec le cerclage autour de l'airbag et des bouton multifonction en vulgaire plastique noir. J'aimerais le remplacer par le laqué avec le logo S3 (no comment please :D ). Est-ce que quelqu'un ici aurait l'amabilité de me procurer la référence ou son numéro de chassis en MP pour que je puisse le rechercher dans l'ETKA. Merci bien!
  13. Merci pour l'explication, si ce n'est que l'embrayage qui est foutu je préfère le changer rapidement. Pour ton mode eco, c'est soit que t'as un soucis de mano ( ca m'est deja arrivé sans erreur au vag) soit que ta clim n'est finallement pas chargée.

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...