Aller au contenu

EnzOoo69150

Utilisateur
  • Compteur de contenus

    32
  • Inscription

  • Dernière visite

Tout ce qui a été posté par EnzOoo69150

  1. Alors tout d'abord bonjour / bonsoir a tous.. Pour faire simple, je vais vous re'expliquer toute les étapes par les qu'elles je suis passer afin de vous permettre de mieux comprendre mon problème. Pour commencer je suis carrossier de métier. Donc j'ai acheter une audi a3 sportback de 2006 avec un gros choc avant (marbré) que j'ai réparer. Disposant d'un bloc avant complet d'une a3 de 2008, je me suis laisser tenter à l'idée de la passer en nouvelle phase. Donc j'ai monter mon nouveau capot, changer les ailes, le pare choc, les feux et les retros... Et je bloque sur le point de vue électrique . Donc premier problème: -Les retros a led.. Sur a3 8p phase une j'avais des répétiteurs sur les ailes, sur la phase 2 sur les retros j'ai donc tirer un faisceau des répétiteurs d'ailes jusqu'au rétros.. La je met mes clignos, Warning, ça fonctionne 3 fois et ça coupe.. Alors je décide de changer le moteur lève vitre passager par ce que les répétiteur sont gerer par le petit boitier et la tout fonctionne coter droit sauf la vitre étant donner que c’était un moteur de 3 portes et que la mienne est une sportback. J'appel un collègue qui touche un peut en reprog, pour voir si il a possibilité de reprogrammer les boitier des lèves vitre 3 porte pour les adapter a la mienne, mais il c'est avéré que ni les miens ni les autres etaient programmable. Ils ce mettent en sécurité par ce que les laide des retros reçoivent moins de courant que les ampoules des répétiteurs d'ailes alors je cherche un moyen de leurs donner un peut plus de courant. Voila pour mon premier problème Deuxième souci: -Les feux.. Tout c'est monter niquel, les prise correspondaient.. Feux de route, feux de croisement fonctionne sauf les veilleuses.. Je sais pas si quelqu'un c'est déjà pencher sur le sujet mais la j'aimerais, du moins j’espère que quelqu'un sera me reposé le cerveau par ce qu'a trop y avoir réfléchis je me dit que j'ai surement pu passer a coter d'une étape toute bête ou alors une manip que je ne connait pas encore qui pourrait m'aider Alors je fais appel a vos connaissance en espérant avoir donner le maximum d'info pour vous aidez Merci d'avance
  2. Je suis inscrit depuis un moment, mais je vous avais jamais présenter mon S c'est un old S3 210 cv de 2000 reprog qui comptabilise 136000 kilomètre, que j'ai maintenant depuis si moi et qui risque bientot de devoir me quitter :/ (raison perso) Pour le reste je vous laisse la regarder :)
  3. Tu aurais pas un lien par ce que je dois etre nunuche, mais je la trouve pas
  4. Le titre résume a peut pret ma description :/ Desoler pour ce topic que certain trouveron sans doute inutile, mais je souhaiterais metre mon s3 en annonce et tout particulierement la vendre a un passionner ( pas envie qu'elle finisse entre de sale main ) Donc si on peut me diriger ce serait cool :)
  5. EnzOoo69150

    Segmentation

    Moi 970 roros, 4 pistons, segments, kit distrib, joint de culasse et ces vis avec coussinet :D qui veut profiter de remise :)
  6. Moi c'est fissurer, mais pas de perte franche de puissance Enfin pas de quoi alarmer :/
  7. Et si on a cette fuite coter oposer? :s (coter passager) et pas une petite fuite :/
  8. Non c'est pas la sonde de liquide, elle fonctione et ne décone pas au tableau de bord. Si j'me trompe pas c'est celle qui ce trouve vers la pipe sur le bloc?! Et si vous voulez poster vos valeurs, c est toujours un plus :D
  9. C'est celle qui ce trouve ou exactement, par ce que y en à plusieur si je me trompe pas
  10. Oui, je crois que c'est la sonde température moteur qui décone, par ce que c'était le matin et la voiture n'était pas en route depuis la veille
  11. A froid 1 Erreur système / 22.1 > 0 8 Vérification affichage / 0 > 26 26 Valeur A/D témoin lumineux chaud / 67 > 9 44 Compteur cycles de roulage / 0 > 192 48 ECOR / 0 > 21 51 Température moteur en °C / 53 > 86 54 Numéro d'indication de régulation / 91 > 114 A chaud 1 Erreur système / 22.1 > .0 13 Valeur digitale potentiomètre de retour clapet pieds/dégivrage / 39 > 135 14 Consigne digitale clapet pieds/dégivrage / 38 > 135 18 Valeur tension ventilation (Volts) / 4.8 > 0.6 26 Valeur A/D témoin lumineux chaud / 67 > 90 44 Compteur cycles de roulage / 1 > 193 45 Température intérieure calculée (Ninc) / 238 > 273 48 ECOR / 75 > 3 50 Temps d'arrêt en minutes / 240 > 33 53 Affichage sorties électriques actives: compresseur, soupape air ambiant, soupape d'eau / 010 > 110 54 Numéro d'indication de régulation / 48 > 92 62 Intensité solaire W/m-1 / 61 > 2 63 Intensité solaire filtrée W/m-1 / 61 > 2 64 Delta augmentation ventilation / 10 > 0
  12. Si un expert veut donner sont avis, c'est pas de refus :)
  13. Voila pour ce qui est a froid, j'ai mis en gras les plus gros écart en mettant de côter les 14 premiers qui corresponde au température, valeur et autre qui nous sont il me semble pas de grande utilité.
  14. Je viens juste de voir ton message :/ Je post demain les miennes, sa laissera le temps au s3 de bien refroidir Sa fait pas mal de valeur à comparer mine de rien ^^ Merci en tout cas
  15. Pour ce baser sur des valeurs identique Moteur éteint (froid) Après enclenchement du ventillo +/- 90C°(chaud)
  16. Si vraiment sa te dérange pas de faire la manip, je dit pas non. Je pensais crée un topic pour but de rassembler ces valeurs par défaut, mais je ne sais pas si sa risque d'intéresser grand monde :/ En tout cas j'afficherais mes valeurs à chaud/froid et rien empêche de comparer et qui sais avec un peut de chance, un S3 en pleine santé nous trouvera une sonde fatiguer :) En tout cas merci d'avance
  17. Dommage de pas avoir une liste des valeurs normal des 72 canaux digitaux. Sa m'aurait permis de comparer avant d'avoir à demander de l'aide :( D'ailleurs si quelqu'un à une S3 APY avec un peut de temps a perdre, ce serait vraiment cool (valeur froid/chaud pour ce qui est sonde)
  18. EnzOoo69150

    LiquidA3/S3

    http://forums.audipassion.com/topic/115587-confirmation-changement-debitmetre/page__gopid__1980011#entry1980011
  19. EnzOoo69150

    LiquidA3/S3

    Pas de soucis ;) Je pense que dans tout les cas, je vais me le prendre en réaliter ^^
  20. Elle serait instable constament non?! Il etait déjà pas trop d'accord que je fasse l'essaye avec son capteur..
  21. J'ai 4 jantes s3 d'origine avec pneus a 40% d usure au cas ou ;)
  22. Je voulais juste savoir comment tu t'y est pris pour la commande? Je veu me prendre la version s3 donc si tu peus me renseigner a ce sujet ce serait cool :)
×
×
  • Créer...