Aller au contenu

EnzOoo69150

Utilisateur
  • Compteur de contenus

    32
  • Inscription

  • Dernière visite

À propos de EnzOoo69150

  • Rang
    P'tit néophyte
  • Date de naissance 25/11/1986

Information de profil

  • Sexe
    Homme
  • Localisation
    Lyon (Décines)
  • Marque et modèle
    Corsa B Seat Ibiza 1999 R19 16 ph 1 cab Golf 4 R32 Audi S3 APY 2000 (210cv) :D 250 CFR :D:D
  1. Alors tout d'abord bonjour / bonsoir a tous.. Pour faire simple, je vais vous re'expliquer toute les étapes par les qu'elles je suis passer afin de vous permettre de mieux comprendre mon problème. Pour commencer je suis carrossier de métier. Donc j'ai acheter une audi a3 sportback de 2006 avec un gros choc avant (marbré) que j'ai réparer. Disposant d'un bloc avant complet d'une a3 de 2008, je me suis laisser tenter à l'idée de la passer en nouvelle phase. Donc j'ai monter mon nouveau capot, changer les ailes, le pare choc, les feux et les retros... Et je bloque sur le point de vue élect
  2. Je suis inscrit depuis un moment, mais je vous avais jamais présenter mon S c'est un old S3 210 cv de 2000 reprog qui comptabilise 136000 kilomètre, que j'ai maintenant depuis si moi et qui risque bientot de devoir me quitter :/ (raison perso) Pour le reste je vous laisse la regarder :)
  3. Tu aurais pas un lien par ce que je dois etre nunuche, mais je la trouve pas
  4. Le titre résume a peut pret ma description :/ Desoler pour ce topic que certain trouveron sans doute inutile, mais je souhaiterais metre mon s3 en annonce et tout particulierement la vendre a un passionner ( pas envie qu'elle finisse entre de sale main ) Donc si on peut me diriger ce serait cool :)
  5. EnzOoo69150

    Segmentation

    Moi 970 roros, 4 pistons, segments, kit distrib, joint de culasse et ces vis avec coussinet :D qui veut profiter de remise :)
  6. Moi c'est fissurer, mais pas de perte franche de puissance Enfin pas de quoi alarmer :/
  7. Et si on a cette fuite coter oposer? :s (coter passager) et pas une petite fuite :/
  8. Non c'est pas la sonde de liquide, elle fonctione et ne décone pas au tableau de bord. Si j'me trompe pas c'est celle qui ce trouve vers la pipe sur le bloc?! Et si vous voulez poster vos valeurs, c est toujours un plus :D
  9. C'est celle qui ce trouve ou exactement, par ce que y en à plusieur si je me trompe pas
  10. Oui, je crois que c'est la sonde température moteur qui décone, par ce que c'était le matin et la voiture n'était pas en route depuis la veille
  11. A froid 1 Erreur système / 22.1 > 0 8 Vérification affichage / 0 > 26 26 Valeur A/D témoin lumineux chaud / 67 > 9 44 Compteur cycles de roulage / 0 > 192 48 ECOR / 0 > 21 51 Température moteur en °C / 53 > 86 54 Numéro d'indication de régulation / 91 > 114 A chaud 1 Erreur système / 22.1 > .0 13 Valeur digitale potentiomètre de retour clapet pieds/dégivrage / 39 > 135 14 Consigne digitale clapet pieds/dégivrage / 38 > 135 18 Valeur tension ventilation (Volts) / 4.8 > 0.6 26 Valeur A/D témoin lumineux chaud / 67 > 90 44 Compteur cy
  12. Si un expert veut donner sont avis, c'est pas de refus :)
  13. Voila pour ce qui est a froid, j'ai mis en gras les plus gros écart en mettant de côter les 14 premiers qui corresponde au température, valeur et autre qui nous sont il me semble pas de grande utilité.
×
×
  • Créer...