Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

JPhilippe

Utilisateur
  • Compteur de contenus

    167
  • Inscription

  • Dernière visite

À propos de JPhilippe

  • Rang
    Forumiste junior

Information de profil

  • Sexe
    Homme
  • Prénom
    Jean Philippe
  • Localisation
    Landes
  • Marque et modèle
    TT MK1 et Q3 MK2
  • Motorisation
    3.2 VR6 & 35 TFSI

Visiteurs récents du profil

365 visualisations du profil
  1. En fait, c'est le fusible (le 25 pour info) qui a grillé ... J'ai eu l'illumination après avoir posté le message, je n'y avais pas du tout pensé hier. Je vais passer en chercher un neuf en espérant que ce soit tout et que le ventilo ne se soit pas mis en court circuit. Merci pour vos réponses
  2. Au cas ou quelqu'un sait d’où ça peut venir ... Hier, en démarrant la voiture, la ventilation de la clim se met en route de manière assez forte (normal, il faisait chaud...) Quelques secondes plus tard, le ventilateur se coupe net et n'a jamais redémarré. La clim reste bien allumée et semble vouloir augmenter la ventilation mais sans effet. Ce n'est pas mieux en mode manuel. Si quelqu'un a déjà eu ce cas, vous savez ce que ça peut-être ? Un signe de climatronic défaillant ? le ventilateur HS ? Autre chose ?
  3. Je ne sais pas si je suis à jour - en attendant, je n'ai plus d'erreur et le système ne me trouve aucune mise à jour de disponible. Voici ma version :
  4. J'avais acheté celui-ci il y a quelques années, et impec. On débranche le chargeur et on branche le XcarLink à la place : https://www.carnlink.com/xcarlink-smart-bt-audi,fr,4,XSAU.cfm
  5. Non, c'est parfait pour moi. La date était mauvaise le premier jour et s'est rétablie seule le lendemain. Si ça dure, un appel à la concession va être nécessaire je pense.
  6. Même message pour ma part. Ma concession me dit de ne rien faire pour le moment puisque ça marche - que c'est Audi France qui a un problème - qu'ils sont en train de travailler dessus et que tout devrait rentrer dans l'ordre au plus tard en septembre.
  7. En même temps, je n'ai pas pris les sièges chauffants, je n'aime pas ça. Ce ne serait pas ça par hasard ?
  8. Non, pas de cable visible chez moi
  9. Un peu tôt pour te répondre, je viens de passer les 1000km. Actuellement, je suis autour des 7.8 l/100 en mode confort et sans dépasser 3000t/min.
  10. On est un peu plus tolérant dans l'ouest, chez nous, c'est au dessus de Montauban
  11. Je pense que ce doit être un traitement qui se passe rapidement du type cire céramique hybride Meguiar's, CarPro Hydro2 ou équivalent. Si c'est bien ça, il faut, au moins une fois de temps en temps à l'occasion du lavage, recharger un peu en cire. Quelque-soit le traitement carrosserie, la durabilité annoncée est toujours fonction des conditions d'utilisation et d'entretien. Tu devrais peut être, lorsque tu vas récupérer ta voiture, demander quel produit ils ont utilisé et quel est le protocole d'entretien pour conserver au traitement son efficacité dans le temps. Edit : J'ai essayé de trouver plus d'info, mais j'ai du mal a savoir ce que contient ce traitement. Il parlent de polymère, sans silicone, mais c'est un peu flou ... Il y a un sujet (assez ancien, ça a peut-être été amélioré) sur le forum qui en parle en peu :
  12. Plus qu'une petite demi-heure
  13. Pour ceux qui collectionnent les miniatures de leurs voitures, DNA Collectibles vient d'ouvrir les précommandes sur une série limité de TT 3.2 au 1/18 - papaye, jantes RS9 La qualité de la reproduction a l'air top : https://www.dnacollectibles.com/collections/pre-orders/products/audi-tt-3-2 Plus qu'a attendre septembre pour les livraisons et elle trônera au salon
  14. Ils ne doivent pas faire la même chose, mon préparateur y a passé 2 jours. Rien que la pose de céramique prends 2x3 heures pour 2 couches - et il y a la préparation avant (1 bonne journée) Si c'est la même chose, tu fais une très bonne affaire. Pour moi c'est 600€ et encore, ce n'est pas cher
  15. Ce début de semaine, le Q3 a eu droit a un poli-lustrage pour éliminer les quelques micro-rayures dûes à la préparation en concession suivi d'un traitement céramique (Carlift Crystal) : Les photos ont été prises par le préparateur. J'en ferai d'autres quand la voiture pourra sortir du garage, pour le moment la céramique sèche tranquillement

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...