labuse63

Utilisateur
  • Compteur de contenus

    35
  • Inscription

  • Dernière visite

À propos de labuse63

  • Rang
    P'tit néophyte
  • Date de naissance 03/08/1971

Information de profil

  • Sexe
    Homme
  • Localisation
    63100
  • Marque et modèle
    Audi Q7 3.0 TDI
  1. Bonjour Moi je crois que c'est du à un problème des pipes d'admission du véhicule, combien il a de kms. Je pense qu'il y a de l'usure qui se fait dans les tringles au niveau des rotules qui fait varier les clapets et du coup la fermeture se fait moins bien se ferme pas complètement et peut-être aussi du jeu sur les pièces sur tout le système d'admission. Ils conseillent de changer tout l'ensemble les 2 pipes d'admission complètes droite et gauche soit à peu près 750 euros (+ ou -) pour les 2 + les frais de montage.
  2. Bonjour, J'ai oublié de préciser que j'avais un boîtier additionnel.
  3. Bonjour Avant hier, j'ai eu un problème, j'ai le voyant orange, sinusoïdal, le même que le préchauffage qui s'est mis à clignoter et là une grosse perte de puissance, en tractant et dans une côte sans pour autant trop solliciter le moteur,j'ai du me mettre sur la bande d'arrêt d'urgence, couper le contact, et après quelques minutes, j'ai redémarré et le problème a disparu et 200 kms plus loin la même chose. Je me souviens qu'il y a 2 ans, dans une descente, j'ai eu ce voyant aussi et j'ai eu les mêmes symptômes qui n'avaient pas donné de suite de problème jusqu'à aujourd'hui. Je vous mets le résultat de l'autoscan. Si vous avez des informations ou une piste je suis preneur. Merci Adresse 01: Moteur Labels: Aucun No. VAG du calculateur: 4L0 ABT 401 R Mat: 4L0 907 401 Pièce et/ou version: 3.0L V6TDI G000AG A020 Codage logiciel: 0011775 Code atelier: WSC 01286 386 08256 VCID: 6ED9277000E5 2 Codes défaut trouvés: 013128 - Activation uté cde turbo 1 (J724) Défaut dans le circuit électrique P3348 - 004 - Aucun(e) signal / communication - Intermittent Capture: Etat du défaut: 00100100 Priorité du défaut: 0 Fréquence du défaut: 4 Kilometrage: 97039 km Heure: 0 Date: 2011.01.04 Temps: 21:56:55 Capture: Tr/min: 2268 /min Couple: 546.0 Nm Vitesse: 91.8 km/h Température: 94.5°C Rapport cyclique: 20.5 % Tension: 14.14 V Rapport cyclique: 12.6 % 000564 - Régulation de la pression de suralim. Limite de régulation dépassée P0234 - 001 - Valeur limite supérieure dépassée - Intermittent Capture: Etat du défaut: 00110001 Priorité du défaut: 0 Fréquence du défaut: 2 Kilometrage: 97064 km Heure: 0 Date: 2011.01.04 Temps: 22:12:08 Capture: Tr/min: 2394 /min Couple: 460.2 Nm Vitesse: 96.3 km/h Press. Absolue: 2315.4 mbar Press. Absolue: 2570.4 mbar (sans unité): 1104.5 Température: 2.7°C Tests passés: 0 0 0 0 0
  4. Bonjour Moi j'ai constaté aussi des micro-flash des ampoules à led anti-erreur (led veilleuse) quand je mets sur Off le commutateur des feux et le moteur tournant, toutes les 20 secondes + ou - un micro-flash des ampoules à led mais bon je n'ai pas de code d'erreur à ce sujet mais j'espère que çà ne perturbe pas autre chose.
  5. Bonjour Je viens d'avoir un voyant qui s'est allumé au tableau de bord, une voiture jaune avec flèche en haut et flèche en bas (adaptive air suspension), ce qui me donne un code au Vag Com 213 (Vanne de réglage d´amortissement AV D (N337)) sur le calculateur 34. Je recherche des informations à ce sujet, qui pourrait m'aider ? Merci pour les éventuelles infos
  6. labuse63

    petite courroie sur 3L V6 TDI

    Bonjour Merci pour ces débuts d'informations. Moi j'aimerais bien les changer avant une casse moteur malgré que je fais que de l'autoroute avec ce véhicule qui n'est jamais sollicité. Y a t il quelqu'un qui connait la procédure pour changer ces courroies ? ou le coût de l'intervention ? Les pièces coûtent à peu près 85 € pour les 2 chez Audi Merci pour vos réponses
  7. Ok super merci je pense que tout est revenu dans l'ordre yes yes yes !!!
  8. Oui c'est une bonne chose que ca refonctionne. Mais mon interface BT ne répondait plus avant la mise à jour, c'est pour cela que j'ai voulu faire la mise à jour en pensant que ca allait fonctionner, mais non,il a fallut changer le module en échange standard reconditionné à l'usine en Allemagne (c'est ce qu'elle m'a dit la personne de chez Audi quand je l'ai commandé) je pense que c'est du au problème qu'ils ont eu avec ce module qui lachait. Pour ce qui est de ma commande vocale, ca refonctionne, merci pour le code. J'ai fait un scan, je n'ai plus d'appareil en défaut Il y a encore une petite chose à voir, j'ai perdu la fonction avec la télécommande pour baisser ou remonter les glaces et la commande de ma glace chauffeur, elle fonctionne juste quand on laisse le doigt sur le bouton monter/descendre de la portière. Bizarre !! et les autres fonctionnent soit par a-coup soit complètement par une simple impulsion.
  9. Oui merci je suis vraiment content que le system parking refonctionne ! Pour mon téléphone BT, je viens d'avoir ce soir mon module que j'ai commandé chez Audi et l'autre était bien grillé parce que maintenant ca refonctionne. Sauf encore une petite chose à régler, je n'ai pas je n'ai plus la fonction sur le volant. Quand j'appuie sur mon bouton de volant pour lancer une commande, il me met sans fonction sur mon petit écran. Mais peut-être que je dois faire un nouveau post pour çà , je suis à l'écoute
  10. Bonjour, Après de nombreuses recherches :icon41: , suite à la mise à jour de 4420 à 5570, j'avais plus de system parking plus. J'ai été dans le menu caché, j'ai été dans diag settings j'ai été modifié sur l'écran APK 0x0D la valeur APS/OPS je l'ai mis à CDEF maintenant tout refonctionne comme avant! :D Je suis content que cette fonction est rétabli pour son efficacité importante avec le Q7 merci aux personnes qui m'ont aidé
  11. Bonjour!!! :bien: :bienvenue:
  12. Oui je viens de refaire un scan voici les résultats 00-Capteur d'angle de direction -- Etat: OK 0000 01-Moteur -- Etat: OK 0000 02-Boite auto -- Etat: OK 0000 03-Freins ABS -- Etat: OK 0000 05-Autor. démarrage -- Etat: OK 0000 07-Affichage/Cmde -- Etat: Défaut 0010 08-Climatronic -- Etat: OK 0000 09-Centrale Elec. -- Etat: OK 0000 0E-Lect. multiméd. 1 -- Etat: OK 0000 15-Airbags -- Etat: OK 0000 16-Volant multifonct. -- Etat: OK 0000 17-Instruments -- Etat: OK 0000 18-Chauff. appoint -- Etat: OK 0000 19-Gateway CAN -- Etat: Défaut 0010 28-Climatronic AR -- Etat: OK 0000 34-Correct. assiette -- Etat: OK 0000 37-Navigation -- Etat: OK 0000 3C-Chgt de file -- Etat: OK 0000 42-Porte conducteur -- Etat: OK 0000 46-Module confort -- Etat: OK 0000 47-Sonorisation -- Etat: OK 0000 4F-Centrale Elect. II -- Etat: OK 0000 52-Porte passager -- Etat: OK 0000 55-Portée des feux -- Etat: OK 0000 56-Radio -- Etat: OK 0000 61-Régul. batterie -- Etat: Défaut 0010 62-Porte AR gauche -- Etat: OK 0000 65-Pression pneus -- Etat: OK 0000 69-Remorque -- Etat: OK 0000 6C-Caméra recul -- Etat: OK 0000 6D-Elect. coffre -- Etat: OK 0000 6F-Module confort II -- Etat: OK 0000 72-Porte AR droite -- Etat: OK 0000 76-Aide au stationnt -- Etat: OK 0000 77-Téléphone -- Etat: Impossible à contacter 1100 Je pense que les codes défaut des calculateurs 07 et 19 sont liés à mon problème de boitîer BT ; le défaut sur le calculateur 61 s'est remis à zéro. Sinon j'ai bien la valeur 2 dans le canal 12 du calculateur 07. Merci
  13. Fausse joie, c'est le code pour la langue des menus ! J'avais changer ce chiffre maintenant je me souviens pour ne plus devoir la changer sans arrêt dans le véhicule zut zut zut
  14. Oui j'ai réessayer le cd 2 mais rien n'y fait, comme le module BT (il est commandé chez Audi je l'ai vendredi) ne fonctionne plus pour lui, il me mettait qu'il n'y avait aucun appareil a mettre à jour. Tout en continuant à chercher, je suis tombé sur un chiffre codage qui a changé tout seul après cette mise à jour sur le calculateur 07(affichage/cmde) alors je fais un test et je vous en dit plus,çà pourrait être bien çà. Enfin j'espère ! Merci
  15. Il n'était pas coché, je l'ai coché, accepté les modifications, la procédure pour rebooter le MMI et çà n'a rien changé toujours pas en position rouge, toujours pas accès à l'APS Et pour le code, j'avais fait une sauvegarde, le code n'a pas changé pour le calculateur 76 aide au stationnement j'ai le code 0231046 dommage que çà n'a pas fonctionné, merci