Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

sliver38

Utilisateur
  • Compteur de contenus

    7
  • Inscription

  • Dernière visite

À propos de sliver38

  • Rang
    P'tit néophyte

Information de profil

  • Sexe
    Homme
  • Prénom
    nicolas
  • Localisation
    bernin
  • Marque et modèle
    audi a4 b8
  • Motorisation
    143 tdi

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. hello Michel, même message que toi! comment as tu résolu ce pb de coding ? je me demande si c'est pas du à la version du vag-com avec vcds 12.12.1 merci de ton retour nico
  2. hello audi a4 b8 de 185000km. Après avoir eu le m^me souci sur les 3 portières, la dernière a ne plus s'ouvrir de l'extérieur était l'AV droite. J'ai démonté la garniture porte (attention 5 vis, j'avais pas vu celle du bas), et j'ai laissé en place le barillet avec serrure: juste sorti le mécanisme serrure (en dévissant en bas la barre verticale du léve vitre, sinon ne passe pas), et ensuite juste enlevé le petit cache gris (tenu par une vis), et j'ai gavé de WD40 par tous les trous que j'ai pu voir : hé ben confirmation que ça marche très bien comme ça!! bien plus rapide. a+
  3. Bon, je viens de finir la porte arrière gauche: ça remarche !! donc 600€ en tout d'économisé...Même galère que pour pour l'avant, j'ai du tout démonter, et balancer de la WD40 de partout. Malgré cela, ça ne marchait tjrs pas au 1er remontage....NOTE: j'ai en plus fait le con de mettre la sécurité enfant= je ne pouvais plus ouvrir des 2 côtés!! =>l'astuce: tirer en même temps sur le cable intérieur (je n'avais pas remonté la garniture) et sur la poignée extèrieur....donc j'ai rebalancé de la WD40 ds le mécanisme en faisant des essais 'serrure branchée sur les genoux' et au final ça remarche... :icon_lol: wait & see.
  4. bonjour J'ai aussi ce problème de porte qui ne s'ouvre plus de l'extérieur après déverrouillage centralisé (d'abord la porte ARG, puis depuis peu porte AVG !!). =>je me suis attaqué à tout démonter (porte conducteur) et j'ai résolu le problème simplement en désossant et nettoyant la serrure. Mes remarques: 1/ je me suis inspiré de ce tuto en...allemand (je maîtrise pas trop mais aidé par google traduction: malgré ça n'imprte quoi la traduction...) http://www.audi4ever.com/v2/blog/details/26131/8K-T-uuml-rschloss-8J1837015A--Problem-und-Reparatur/index.html 2/ pour enlever le cache, il faut faire sauter les circlips à leur base, cad entre carrosserie et circlip. On trouve l'outil dédié autour de 10-15euros et 20 circlips 8€ (sur internet). 3/ important: il faut bien enlever le barillet de la serrure: cache noir à enlever, puis vis torx de 20: la dévisser complètement, mais elle ne se retire pas! Tirer ensuite le barillet vers vous (il peut sortir complètement ; on voit au bout l'encoche qui va dans la serrure)(trou jaune avec fente) 4/ Le démontage de la serrure: 2 vis philips à enlever=>désacoupler la partie mécanique de l'électrique (cable à enlever aussi) : il faut faire sortir les tétons des tiges jaunes et vertes. 5/ enlever le cache gris (plusieurs petites vis philips): on voit dedans les engrenages et les 2 moteurs: sortir les moteurs et mettre de la bombe contact (j'ai mis de la WD-40) sur les 4 ergots qui s'enfoncent ds les moteurs et aussi ds les fentes des moteurs (note: contrairement à ce que j'ai lu, pas de charbon pour moi, ils étaient clean). J'ai mis aussi de la WD-40 de partout ds la partie mécanique (il y avait de la graisse jaune séchée). 6/ la GROSSE GALERE: réaccoupler parties mécanique et électrique (remettre cache gris avant): armez vous de patience: j'ai commencé par tige verte: mettre d'abord le gros téton, puis un petit à mettre en faisant tourner la tige (galère car ressort de rappel): j'ai utilisé 2 tournevis, un devant, et un petit ds le trou à l'arrière.Ensuite tige jaune: la monter et passer petit tournevis ds le trou à l'arrière pour enfoncer l'ergot. ensuite tout revisser (2 vis)+remettre cable. 7/ après essais en rebranchant juste le connecteur sur la serrure et en jouant avec la clef, remettre la serrure (remettre cache blanc avant). NOTE: pour les 2 vis 12 pans TXZ: on peut utiliser une 6 pans (allen) de 6 marche impec. 8/ Dernière grosse galère: il faut remettre le barillet de la serrure pour que l'ergot au bout de son cable rentre ds la fente jaune de la serrure. J'ai essayé de le guider à l'aveugle avec la main, et jouer aussi avec la clef mécanique pour bien aligner ergot&fente. (je pense que j'avais mal replacé le cache blanc qui doit servir de 'guide' normalement). Une fois bien dedans (confirmé en tournant la clef: on entend les 'switchs' s'enclencher), pousser le barillet: il ne s'enfonce pas à fond: pour cela, revisser la vis torx de 20. ET CA MARCHE !!!!! :icon6: je pense quand même qu'au vu de plusieurs témoignages, les moteurs s'encrassent/s’oxydent juste le plus souvent... Note: ref serrure AVG 8J1 837 015A: 118€ chez audi / ARG: 8KO839015: 144€......
  5. Bonjour sliver38

    Actuateur acheté chez concessionnaire AUDI

    Seine et marne

  6. bonjour

    pourrais tu stp me donner le lien sur ebay.de pour le moteur de trappe a essence

    merci!

  7. bonjour

    pourrais tu me dire ou (et la ref) as tu acheté l'actuator pour la trappe a carburant.

    merci!

    cdlt

  8. aie, j'ai commandé en 17"....trop peur de perdre en puissance..(dixit de nombreux drivers autour de moi).. enfin je les ai pas encore reçues, je peux toujours tenter de basculer en 18 ou les renvoyer via les 7 jours de réflexion... dingue ce dilème!!ça m'énerve... a+
  9. hello merci de vos réponses...la voiture arrive dans 3 semaines...et toujours pas décidé...j'ai peur de trop perdre en puissance (j'habite Grenoble, donc parfois routes de montagne...)..futur baby en vue aussi (confort...). sinon en 18" qui a testé (critére n°1: longévité): -le continental sport contact3 -michelin pilot sport ps2 a+
  10. bonjour futur acquéreur d'une A4 B8 avant 143ch, je compte changer les jantes 16". J'hésite entre du 17 ou du 18" (je compte mettre des S5 replica alu, la voiture est noire): -y a t il une perte de puissance? -perte de confort ? -les pneus s'usent ils plus vite ? -quelle marque/modèle de pneu en 18 ? (j'ai toujours mis Michelin (en 15" sur ma golf) avec une longévité hors pair) Bon je dois dire que le prix me fait aussi hésiter (en Michelin on passe de 150 à 200€/pneu..) merci d'avance! Nico

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...