tarkan37

Utilisateur
  • Compteur de contenus

    72
  • Inscription

  • Dernière visite

À propos de tarkan37

  • Rang
    Débutant
  • Date de naissance 29/05/1968

Information de profil

  • Sexe
    Homme
  • Localisation
    Belgique
  • Marque et modèle
    Audi A3 Sportback 2L TDI 170cv DPF S-Tronic S-line @ 192 cv by Shiftech
  1. Salut les amis, alors du changement avec l'alarme GT placé il y a qlq semaines, donc je suis retourné chez le placeur, et après discusions avec le patron et avec le distributeur officiel en France, de commun accord, et il a bien vu que j'étais pas content de l'alarme, il a demandé au technicien de redémonter l'alarme et m'a remboursé...car les clignos pas possible de les activers lorsqu'elle sonne ( problème interface avec can bus, bizzare), pas de réarmement lors d'un oubli, pas de détecteurs anti chocs etc... Alors je vais plutot me tourner vers un Méta System HPB 5.0 VV3 , et ma question est, y a t il un bon installateur en Belgique à qui je pourrais confier ma titine..??? J'ai déjà eu un premier contact avec l'installateur Car No Limits Center pour 495 euro ttc Merci de vos avis...;)
  2. Bonjour, m. brush, vous pouvez m'envoyer vos coordonnées en mp svp merci...car pas moyen de vous envoyer un mp, vous les refusez apparement...
  3. Salut Spendy, oui ben rien de neuf pour moi et aucunes news de ce mister brush...j'attend que les miens cassent ou qu'ils soient HS, il y a une marque, que je voulais déjà à la base mettre, c'est "Baton" les écrans se rétractent à l'intérieur de l'appui tête... Et comme tu le dis si bien c'est super désolent...
  4. Salut à vous, moi j'ai fait installer une GT alarme modèle 904 sur ma A3 SB de 2007, et à ma grande surprise, lors du test avec le technicien, ben lorsqu'elle sonne, les clignos ne vont pas, pour bien indiquer que c'est ma voiture qui sonne, je lui ai demandé le pourquoi, et il m'a dit que lorsque le branchement est fait sur les clignos via la centrale de l'alarme, ben que ça peut causer un malfonctionnement de mon ordi de bord, si pas au pire le faire en l'air Si je veux que ça soit branché sur les clignos, je dois signer une décharge pour dire que c'est moi qui a voulu etc...et que par le passé, lors d'autre installation sur d'autres voitures, ils avaient eu le cas...donc mieux vaut s'habituer à la sonnerie de ma propre alarme, pas de réarmement auto non plus comme sur les Metasystem, pas de remonté auto des vitres lors de l'armement etc...mais tout ça ils te le dise pas avant l'achat et la pose finale...c'est chiant mais bon si j'avais su j'aurais fait installer une Metasystem Mais la tranquilité n'a pas de prix...n'est ce pas Je suis assez déçu, comme quoi, acheter le moins cher n'est pas spécialement gage de bonheur !!! Donc en gros, j'ai la volumétrique et la périphérique... Tant pis titine fera avec...
  5. Salut tout le monde...qlq a t il des nouvelles de Mister Brush...je lui ai envoyé un mp il y a 2 mois...et pas de réponse afin de changer ou réparer mes tiges d'appuis tete...<_< C'est d'un sérieux...olala !!!
  6. tarkan37

    => Le topic officiel du RNS-E

    Salut je pense que c'est ce modèle que bcp de personnes d'un autre forum Audi ont mis dans leurs titine, et franchement, il y ont eu pas mal de déboire avec ce post...tu rajoutes 200 roro et tu as un RNS-E... perso, moi j'hésiterais pas, et en plus tu restes en OEM...:bigsmile:
  7. Mister Brush... Voilà les détails de ma commande, à noter aussi que vous ne fournissez nullement les bonnes tiges métallique pour le modèle de voiture ( 2007), c'est certes universelle, il y a du jeux même lorsqu'on met les autres tiges métallique fourni dans la boite, point de vue sécurité pour les passagers avant c'est zéro, et pour ceux qui sont à l'arrière c'est pire car en cas de choc, ils se ramassent les appui tête en plein visage, donc oui effectivement moi ça me dérange pas de jeter un produit qui n'est pas bon à la poubelle, c'est pas 280 euro qui va me tuer !!, d'autant plus que, vous endossez la faute aux acheteurs, mettant d'office en cause une mauvaise manipulation des appui tête lors de la pose... Notre cher ami Bagheera peut attester de la bonne manipulation lors de la mise en place des appui tête lors de la pose, car on l'a fait ensemble sur Paris... Et elles n'ont pas cassée lors du montage, comme vous le dites plus haut, vous croyez vraiment que je vais m'amuser à créer un nouveau profil pour venir pourrir un produit que je n'ai pas ou que je ne connais pas..? Je trouve assez façile de dire "C'est votre faute" !!! Voilà, si vous pouvez vivre avec ça sur la conscience, moi je pourrais pas, soyez honnête monsieur, en reconnaissant vos erreurs !!! Bonne méditation et bonne journée...!! Numéro de commande : 34853 > 1 x 2 X Ecrans 7'' Appuie-tête cuir Noir, Lecteur, Emetteur IR&FM (HAV-700BDUOn) = 279.99EUR
  8. Salut Idem aussi pour moi... ça tiens pas et c'est encore plus fragile que du cristal...!!! Moi perso je pense que il y a eu aucun test de crash ou de sécurité sur ce produit...c'est estampillé CE... et voilà !!! Comme tout les produits chinois Dès que le 2 ième appui tête casse je les jettes tout les 2 à la poubelle Simplement de la M***E !!! Je me sens mieux là.....:hot:
  9. Salut les amis voila le montage est fait...:bigthumbup: pour le codage, comme j'ai pas le vagcom, j'ai pris directement le boitier chez Kufatec avec le pack complet...pratique pour ceux qui n'ont pas vagcom mais 30 € et utilisable seulement sur un véhicule
  10. tarkan37

    RNSE DVD 2010

    Ok merci a toi...;)
  11. Salut à vous, j'ai une A3 TDI 170 SP S-line DSG de 2007 avec 45000km, lorsque j'ai été chez Audi faire un check up avant les vacances, début juillet, je leurs ai demandé car j'ai un soucis avec la boite : Lorsque je suis en position D à un feu rouge et que je lache le frein, la boite fait mine de trembler et toute la voiture tremble,comme des acoups... j'accélère et c'est fini je n'ai plus rien sur les autres rapport supérieur... ça ne le fait que lorsque je suis avec le D engagé à l'arrêt... J'ai demandé à Audi et ils m'ont dit que ça doit être le volant moteur ou volant bi-masse...qui patinne est-ce un problème grave, est ce que ça risque de lâcher à tout moment..?? merci de vos avis ou si vous avez déjà eu ce problème....
  12. faudrait leurs envoyer un mail de groupe ou qlq dans le genre, car c'est quand même un défaut majeur !!! de toute façon lorsque c'est pas cher, il y a tjrs qlq chose qui foire...!!! j'ai les boules...et je pars demain matin en vacances...!! pffff...
  13. Salut junk je te confirme que une des tiges a cassé aussi chez moi côté conducteur, en plus celle qui est cranté pour le réglage en hauteur...<_< et la meilleur en plus c'est que j'ai même pas essayé d'écarter le bazar, juste retirer l'appui tête vers le haut doucement tanpis aussi ça restera comme ça jusque ça claque complètement... donc il y a bien un soucis avec ces maudites tiges...une vrai maladie !!!!!
  14. Salut manu, pour les barres de toit, j'ai oublié de préciser que c'est des barres que j'avais acheté chez Audi Lille, donc d'origine, et comme ça devait aussi se faire, j'en ai profité...mais je pense que malgré ça, le prix reste très correcte, mais bon ils ont pas essayé de m'arnaquer avec le calculo, ils auraient pu, j'avais même pas regardé si j'avais le bon calculo <_<...lorsque le gars de la reception m'a appelé pour me dire que la voiture était ok, je lui ai demandé le prix avec une légère cassure dans la voix...:exclamation: Et quand il m'a dit le prix...je lui ai quand même dit que j'avais pas entendu...:rolleyes: voilà bonne chance au autres amis du fofo pour le régulateur... ps: si il y en a qui sont de la région de Bruxelles et qui veulent faire le placement, je peux leurs donner l'adresse du garage Audi...